CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gino66 con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 135 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Bokonon con ben 398 Thanks ricevuti nell'ultimo mese

Pagina 1 di 39 12311 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 387
Discussione:

Problemi accesso credenziali, broswer e tapatalk

  1. #1
    Androidiano L'avatar di eftecno
    Registrato dal
    Jun 2011
    Messaggi
    173
    Thanks
    11
    Thanked 9 Times in 9 Posts
    Predefinito

    Problemi accesso credenziali, broswer e tapatalk

    Come da titolo, con il nome utente corrente e la password non riesco ad loggarmi da Tapatalk.

    Ho provato a cancellare e reinserire l'account del forum ma mi dice sempre password errata.

    Ho anche resettato la password per maggiore sicurezza.

    Consigli su come risolvere? Grazie
    Ultima modifica di theanswer; 28-06-12 a 10:59

  2.  
  3. #2
    Androidiani Admin L'avatar di ZiCkY
    Registrato dal
    Mar 2009
    Messaggi
    28,498
    Thanks
    95
    Thanked 5,712 Times in 3,956 Posts
    Predefinito

    Quote Originariamente inviato da eftecno Visualizza il messaggio
    Come da titolo, con il nome utente corrente e la password non riesco ad loggarmi da Tapatalk.

    Ho provato a cancellare e reinserire l'account del forum ma mi dice sempre password errata.

    Ho anche resettato la password per maggiore sicurezza.

    Consigli su come risolvere? Grazie
    provato a resettare anche tapatalk?

  4. #3
    Androidiano L'avatar di eftecno
    Registrato dal
    Jun 2011
    Messaggi
    173
    Thanks
    11
    Thanked 9 Times in 9 Posts
    Predefinito

    Niente da fare, non riesco ad accedere. Ho provato anche con l'app di Androidiani ma mi dice sempre wrong username eccetera.

    Da pc funziona perfettamente il login.

  5. #4
    Androidiani Admin L'avatar di ZiCkY
    Registrato dal
    Mar 2009
    Messaggi
    28,498
    Thanks
    95
    Thanked 5,712 Times in 3,956 Posts
    Predefinito

    Quote Originariamente inviato da eftecno Visualizza il messaggio
    Niente da fare, non riesco ad accedere. Ho provato anche con l'app di Androidiani ma mi dice sempre wrong username eccetera.

    Da pc funziona perfettamente il login.
    Segnalo la cosa oggi pomeriggio..a me su tapa ogni tanto lo dava quando ero connesso in 3g..per˛ MI bastava staccare la connessione e rimetterla per farlo funzionare di nuovo..

    inviato dal mio iPhone 5 Bianco in esclusiva mondiale

  6. #5
    Androidiano L'avatar di eftecno
    Registrato dal
    Jun 2011
    Messaggi
    173
    Thanks
    11
    Thanked 9 Times in 9 Posts
    Predefinito

    adesso funziona nuovamente sarÓ stato un problema transitorio. grazie


    Inviato dal mio Ufo Robot con circuiti di 1000 valvole.

  7. #6
    Androidiani Admin L'avatar di ZiCkY
    Registrato dal
    Mar 2009
    Messaggi
    28,498
    Thanks
    95
    Thanked 5,712 Times in 3,956 Posts
    Predefinito

    Quote Originariamente inviato da eftecno Visualizza il messaggio
    adesso funziona nuovamente sarÓ stato un problema transitorio. grazie


    Inviato dal mio Ufo Robot con circuiti di 1000 valvole.
    Ok meglio cosi..

    inviato dal mio iPhone 5 Bianco in esclusiva mondiale

  8. #7
    Moderatore (iCulo) L'avatar di iGuich
    Registrato dal
    Mar 2012
    LocalitÓ
    Cattolica
    Messaggi
    10,036
    Thanks
    138
    Thanked 2,845 Times in 1,984 Posts
    Predefinito

    Confermo, capita spessissimo in 3g...
    Penso sia comunque un problema del forum, perchŔ i tentativi sono 5, ci provi una volta e ti trovi i tentativi finiti...


    Send with Tapatalk

  9. #8
    Moderatore L'avatar di Misterx86
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    12,495
    Smartphone
    Samsung Galaxy S4; S2
    Thanks
    1,638
    Thanked 4,602 Times in 3,547 Posts
    Predefinito

    Ciao a tutti scrivo qui perche anche io ho difficolta con tapatalk da qualche giorno....quello che capita in sostanza Ŕ che quando sono sotto copertura wifi e apro l'app mi fa entrare tramquillamente su androidiani ma se faccio la stessa cosa con i dati a pacchetto mi dice che la pass o l'username sono errati e che ho finito tutti i tentativi, ma se attivo subito il wifi mi collego immediatamente!!!il problema l'ho riscontrato solo con il forum androidiani ho provato a cancellare cache dati disinstallarla e installarla di nuovo ma nulla!!!

    P.s. Ho segnalato la cosa anche a nigno ma la riporto anche qui nella speranza che qualcuno mi possa aiutare!!!


    Usa il tasto thanks se ti sono stato d'aiuto!!!!!
    Ultima modifica di Misterx86; 27-06-12 a 09:29

  10. Il seguente Utente ha ringraziato Misterx86 per il post:

    4x4 (19-08-12)

  11. #9
    Moderatore (iCulo) L'avatar di iGuich
    Registrato dal
    Mar 2012
    LocalitÓ
    Cattolica
    Messaggi
    10,036
    Thanks
    138
    Thanked 2,845 Times in 1,984 Posts
    Predefinito

    Problema da risolvere quando si Ŕ in 3G, non Ŕ possibile che ogni volta che si entra da tapatalk mi da errore e che ho finito i tentativi.
    E mi ritrovo gmail pieno di email con scritto che il mio account Ŕ stato bloccato, quando ci ho provato una sola volta...
    Eppure era stupendo tapatalk...

  12. #10
    Androidiano
    Registrato dal
    Feb 2011
    Messaggi
    226
    Thanks
    5
    Thanked 2 Times in 2 Posts
    Predefinito

    stesso problema anche a me da ieri sera...

    fatemi sapere...
    sto diventando pazzo anche io

Pagina 1 di 39 12311 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •