CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluflight13 con ben 122 Thanks ricevuti negli ultimi sette giorni
Utente del mese: bluflight13 con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problemoneeeeeeeeeeeeeeee!!!!!!!Uffaaaa!!

  1. #1
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    24
    Thanks
    5
    Thanked 0 Times in 0 Posts
    Question

    Problemoneeeeeeeeeeeeeeee!!!!!!!Uffaaaa!!

    Allora ragazzi o il 5830i ankio gia da 4 mesi non mi a dato mai problemi (di batteria) ma 3 giorni fa e iniziato questo problema :allora metto il telefono sotto carica e non da nessun segnale(non carica) lo spengo poi lo riaccendo faccio un milione di prove poi ad un tratto inizia a caricare normalmente!!stesso problema ieri seraaa!!! ke facciooooooo!?!? grazie in anticipo!!!

  2.  
  3. #2
    Baby Droid
    Registrato dal
    Feb 2013
    Messaggi
    8
    Thanks
    6
    Thanked 1 Time in 1 Post
    Predefinito

    Prova a collegarlo con il cavetto al comp e vedi se funge... altrimenti lo devi mandare in assistenza ho avuto lo stesso problema :-)

  4. Il seguente Utente ha ringraziato th3goblin per il post:

    vincycl (29-05-13)

  5. #3
    Androidiano
    Registrato dal
    Jan 2013
    LocalitÓ
    Seconda stella a destra, poi dritto fino al mattino
    Messaggi
    106
    Smartphone
    Google Nexus 4
    Thanks
    4
    Thanked 7 Times in 7 Posts
    Predefinito

    Due o 3 possibilitÓ:
    Cavo rotto (prova a cambiarlo)
    Alimentatore guasto (prova ad attaccare il telefono al pc)
    Dock del telefono rotta


  6. #4
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    24
    Thanks
    5
    Thanked 0 Times in 0 Posts
    Predefinito

    con il cavetto stesso problema

  7. #5
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    24
    Thanks
    5
    Thanked 0 Times in 0 Posts
    Predefinito

    ascolta io avevo rootato il telefono, e messo una nuova rom anzi provato a metterla!! ke non e andata a buon fine xk o semibriccato il telefono!!dopo avere rimesso la sua rom originale(e stato difficilissimo sono inesperto) non avevo piu superuser quindi il mio telefono non e piu rootato vero!?!Avro problemi in assistenza!?!

  8. #6
    Androidiano L'avatar di Moroo
    Registrato dal
    Feb 2013
    Messaggi
    138
    Smartphone
    Ace-i
    Thanks
    3
    Thanked 25 Times in 24 Posts
    Predefinito

    Senza root non ci sono problemi con l'assistenza,Ŕ capitato pure a me..

  9. Il seguente Utente ha ringraziato Moroo per il post:

    vincycl (29-05-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •