CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DHD con ben 35 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: th3D0ct0r con ben 100 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 494 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema nessun segnale di rete

  1. #1
    Androidiano

    Registrato dal
    Sep 2011
    Messaggi
    61
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Problema nessun segnale di rete

    Mi Ŕ stato dato da un'amica un samsung galaxy ace gt-s5830 brandizzato Vodafone con problemi a prendere la linea telefonica

    Ho provato ora una SIM Vodafone e in alto mi da' il simbolo di 5 tacche ma in realtÓ il telefono Ŕ non riceve e non chiama
    Provando una scheda tre mi rimane fisso il simbolo del divieto!

    Da cosa pu˛ dipendere?


    Inviato da iPhone 4

  2.  
  3. #2
    Androidiano

    Registrato dal
    Jun 2012
    Messaggi
    54
    Thanks
    11
    Thanked 0 Times in 0 Posts
    Predefinito

    Anche io sto avendo gli stessi problemi di copertura rete col mio mio ace da questa mattina ed io pure ho una usim tre.


    Inviato dal mio GT-S5830i usando Androidiani App

  4. #3
    Androidiano

    Registrato dal
    Sep 2011
    Messaggi
    61
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Ho provato a fare un ripristina dati di fabbrica
    Metto la scheda : nessun segnale di rete!
    La cosa strana Ŕ che se cerco le reti disponibili mi trova tutte le reti
    Vodafone Tim Wind tre
    Poi seleziono la rete manualmente di mio interesse (ad esempio Vodafone) ma rimane per qualche minuto in fase registraZione su Vodafone.... E poi mi dice impossibile connettersi alla rete selezionata!

    Al momento monta
    Froyo.buka7 (numero build)
    2.6.32.9-perfroot@dell105#1







    Inviato da iPhone 4

  5. #4
    Androidiano

    Registrato dal
    Jun 2012
    Messaggi
    54
    Thanks
    11
    Thanked 0 Times in 0 Posts
    Predefinito

    A me questa mattina va meglio. Ieri avevo scaricato la app dell' area clienti 3, ma dopo qualche ora l'ho eliminata e ora la rete tre c'Ú.

    Inviato dal mio GT-S5830i usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •