CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 132 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 12 primaprima ... 23456 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 116
Discussione:

Thread Problemi Bluetooth (Galaxy Ace)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    28

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    premesso che sono in ufficio e non posso “smantettare” più di tanto per ovvi motivi ..
    Comunque ho attivato ora il bluetooth , fatto la ricerca dispositivi ed effettivamente ora mi vede i cellulari dei colleghi , quindi funziona ..
    Ma pur avendo acceso l’auricolare e l’ho messo a due cm dal telefono , questo non lo vede assolutamente ..
    Come mai secondo voi ?
    L’auricolare sono certo che funziona perché fino a qualche giorno fa l’ho usato sull altro cellulare .

    Non so più che pensare , non è che ci siano versioni diverse di bluetooth e quindi magari questo auricolare non è compatibile con il bluetooth del ACE ??
    Mi sembrerebbe assurdo , ma non riesco a trovare altre spiegazioni a questa cosa .

    Comunque con il vecchio cellulare non dovevo fare tutte queste operazioni per far riconoscere l’auricolare: mi bastava attivare il bluetooth , accendere l’auricolare e automaticamente veniva “agganciato” l’unica cosa che mi chiedeva era di confermare l’attivazione dell’auricolare e basta .. ora mi sembra strano dover fare tutte queste operazioni per attivare un semplice auricolare , che comunque ribadisco , continua a non vedere !!

    L’auricolare in questione è un SAMSUNG WEP 250 che ha un anno di vita ….

  2.  
  3. #32
    Senior Droid L'avatar di pierato


    Registrato dal
    Apr 2011
    Località
    pd
    Messaggi
    483

    Ringraziamenti
    14
    Ringraziato 41 volte in 38 Posts
    Predefinito

    devi mettere anche l'auricolare in modalità "visibile" sennò col cacchio che l'ace lo vede! per il come ti rimando alle istruzioni dell'auricolare: i tasti da pigiare ed il codice di associazione variano da casa a casa. io so quelli per il motorola h500
    galaxy s advance
    4.1.2 + root

  4. I seguenti 2 Utenti hanno ringraziato pierato per il post:

    macros (09-06-13),rifra73 (04-10-11)

  5. #33
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    28

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per Pierato : GRAZIE GRAZIE GRAZIE
    era come dicevi tu ; per qualche strano motivo era l'auricolare che non era "visibile" e quindi il cellulare non lo trovava nonostante fosse acceso .
    Ho trovato su internet le istruzioni per renderlo "visibile" e magicamente l'ACE l'ha visto ..

    Quello che ora mi chiedo è come mai per un anno che l'ho usato con l'altro samsung non ho mai dovuto fare questa operazione .. e qualora dovessi usarlo con un altro telefono dovrei ripetere la stessa operazione ??

    grazie ancora , da solo non avrei mai risolto questa cosa ..

  6. #34
    Senior Droid L'avatar di pierato


    Registrato dal
    Apr 2011
    Località
    pd
    Messaggi
    483

    Ringraziamenti
    14
    Ringraziato 41 volte in 38 Posts
    Predefinito

    ovvio: se devi utilizzare l'auricolare con un altro telefono devi fargli fare il pairing. io uso lo stesso motorola h500 con l'ace e l'omnia hd, attualmente, ed in passato con blackberry 8110, nokia e50, e51, 5800xm e x6 e ho sempre fatto il pairing.
    galaxy s advance
    4.1.2 + root

  7. #35
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Sul mio Galaxy Ace riesco a usare l'auricolare bluetooth (Samsung HM1000) solo per le chiamate. Non funziona per le chiamate skype e soprattutto non funziona per ascoltare musica.
    Ho letto che dipende dalla mancanza del A2DP.
    Non ho speranze? Non esiste un modo per aggirare il problema?

    Grazie mille in anticipo

  8. #36
    Androidiano


    Registrato dal
    Aug 2011
    Località
    Luzzi (CS)
    Messaggi
    59
    Smartphone
    galaxy s4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho postato anch'io una richiesta del genere ma nessuno risponde... A quanto pare abbiamo lo stesso problema!


    Inviato dal mio GT-S5830 usando Androidiani App

  9. #37
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho lo stesso problema col Galaxy Ace e un auricolare vodafone... pero non ho piu le istruzione dell'auricolare e non ho idea di che sequenza serva per collegarlo.. con altri tel era automaticamente visibile!
    Help!

  10. #38
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    50

    Ringraziamenti
    20
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao!!!Ho un problemone con il bluetooth del mio ACE:
    se tentano di inviarmi un file da altri cel (da un samsung ed un Lg ) tramite bluetooth non riescono a trovarmi nonostante io abbia attivato il bluetooth?

    Mentre se sono io a mandare musica o immagina riesco a inviarle....




    Perché??????Cosa devo fare??????


    AIUTOOOOOOOOOOOOOOOOOOOOO

  11. #39
    Senior Droid L'avatar di Akumetsu


    Registrato dal
    Nov 2011
    Messaggi
    825

    Ringraziamenti
    11
    Ringraziato 166 volte in 116 Posts
    Predefinito

    Impostazioni>Wireless e Rete>Bluetooth

    Verifica se la voce "Visibile" è spuntata sennò la sola attivazione del bluetooth non basta

  12. Il seguente Utente ha ringraziato Akumetsu per il post:

    PiccolaStella (14-03-12)

  13. #40
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    50

    Ringraziamenti
    20
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Akumetsu Visualizza il messaggio
    Impostazioni>Wireless e Rete>Bluetooth

    Verifica se la voce "Visibile" è spuntata sennò la sola attivazione del bluetooth non basta
    grazie10000000 non avevo notato la voce "visibile" tra le impostazioni del bluetooth..... adesso è apposto

Pagina 4 di 12 primaprima ... 23456 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy