CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 9 di 11 primaprima ... 7891011 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 105
Discussione:

DUBBI,AIUTI,CONSIGLI e altro per GALAXY CORE GT-I8260 (NO MODDING)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,050
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    377
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da androdiano Visualizza il messaggio
    Salve a tutti, è da un po che non riesco più ad installare nessun apk. Premo sull'apk per installarlo ma quando mi esce la schermata e faccio installa non fa niente, ho pensato che fosse un problema di memoria ma ho almeno 350 MB di spazio..
    Potete aiutarmi perfavore?
    ciao. . spostato nel thread di aiuti. ..
    hai installato qualche app che possa creare problemi, ultimamente? se si, disinstallala.... se non risolvi, facendo un ripristino di fabbrica o wipe, ritorna tutto apposto. .. unica cosa salvati le tue cose prima, perché ti cancella tutto, escluso sim e sd....
    Spoiler:

  2.  
  3. #82
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok ci provo, avevo installato framaroot anche se non funzionava. Grazie

    Inviato dal mio GT-I8260 usando Androidiani App

  4. #83
    Androidiano L'avatar di GiuFan


    Registrato dal
    Apr 2012
    Località
    Curinga
    Messaggi
    53
    Smartphone
    Samsung Galaxy Core

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti, a qualcuno di voi capita che subito dopo la visualizzazione di un video dalla galleria, il risparmio energetico si toglie?

    Nel senso che lo schermo si illumina di più come se non ci fosse il risparmio e non si può fare nulla per tornare come prima

    Inviato dal mio GT-I8260 usando Androidiani App
    Ultima modifica di jonn; 25-11-14 alle 00:00
    Giuseppe
    Inviato da mmhh... non lo ricordo più!

  5. #84
    Androidiano L'avatar di toretto1276


    Registrato dal
    Oct 2012
    Messaggi
    255

    Ringraziamenti
    77
    Ringraziato 17 volte in 15 Posts
    Predefinito

    Come da titolo ho un problema in pratica quando apro un immagine sull'app facebook e voglio condividerla con un'altra app non me lo fa fare, e non riesco nemmeno a salvarla sul telefono, credevo di aver disattivato qualcosa ma confrontando le app in esecuzione e quelle disattivate su un tab2 risultano in esecuzione e disattivate le stesse app con la differenza che sul tablet le funzioni sopra dette funzionano correttamente.
    Qualcuno ha lo stesso problema o sa come posso risolvere?

  6. #85
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,050
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    377
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da toretto1276 Visualizza il messaggio
    Come da titolo ho un problema in pratica quando apro un immagine sull'app facebook e voglio condividerla con un'altra app non me lo fa fare, e non riesco nemmeno a salvarla sul telefono, credevo di aver disattivato qualcosa ma confrontando le app in esecuzione e quelle disattivate su un tab2 risultano in esecuzione e disattivate le stesse app con la differenza che sul tablet le funzioni sopra dette funzionano correttamente.
    Qualcuno ha lo stesso problema o sa come posso risolvere?

    spostato nel thread di aiuti...
    Spoiler:

  7. #86
    Androidiano L'avatar di toretto1276


    Registrato dal
    Oct 2012
    Messaggi
    255

    Ringraziamenti
    77
    Ringraziato 17 volte in 15 Posts
    Predefinito

    Altra domanda/curiosità! Usando CPU Spy ho notato che quando il telefono é in carica anche se in modalità aereo non va mai in deep sleep é normale?

  8. #87
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    11

    Ringraziamenti
    2
    Ringraziato 2 volte in 1 Post
    Question

    Ciao a tutti ho il cellulare che dopo circa un minuto di telefonata sia se chiamo io sia se vengo chiamato, io sento la loro voce loro non sentono più la mia, questo me lo fa tutte le volte che telefono e quindi devo richiamare - ho Wind da 6/7 mesi e questo lo fa da 2/3 mesi..........
    possibile problema di Wind ?

    Grazie delle risposte

  9. #88
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,050
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    377
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da roxanne96 Visualizza il messaggio
    Ciao a tutti ho il cellulare che dopo circa un minuto di telefonata sia se chiamo io sia se vengo chiamato, io sento la loro voce loro non sentono più la mia, questo me lo fa tutte le volte che telefono e quindi devo richiamare - ho Wind da 6/7 mesi e questo lo fa da 2/3 mesi..........
    possibile problema di Wind ?

    Grazie delle risposte
    ciao... spostato nel thread di aiuti...
    hai già provato con un' altra sim? lo ha fatto sin da nuovo? se no, hai installato app ultimamente o modificato qualche impostazione? se si, prova a disinstallarle o meglio ancora fatti un backup delle tue cose e poi fai un ripristino di fabbrica o wipe e testa tutto sul pulito senza installare niente.. fai un po di prove e vedi se risolvi...
    Spoiler:

  10. #89
    Baby Droid


    Registrato dal
    Dec 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, nonostante sia certificata la riproduzione di files audio FLAC, il mio cell non le riproduce. Ho provato a trasferirli sia tramite PC→Cell che tramite SW Kies ma il risultato non cambia. Qualche idea? Grazie

  11. #90
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,050
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    377
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da Sleppa1957 Visualizza il messaggio
    Salve a tutti, nonostante sia certificata la riproduzione di files audio FLAC, il mio cell non le riproduce. Ho provato a trasferirli sia tramite PC→Cell che tramite SW Kies ma il risultato non cambia. Qualche idea? Grazie
    ciao.. spostato nel thread di aiuti...
    Spoiler:

Pagina 9 di 11 primaprima ... 7891011 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy