CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Samsung Galaxy Core Ace (SM-G350)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Samsung Galaxy Core Ace (SM-G350)

    Avrei bisogno di una mano ho fatto un grandissimo casino:
    Ho sbloccato il boot(schermata iniziale) e da quell'momento il cell si blocca e non va avanti dalla scritta (Samsung Galaxy Core Ace...)
    Ho provato la mode recovery tutto Ŕ non ha funzionato ora fare il recovery downloand ma nulla,
    Quando lo metto in carica rimane il segno dell'caricamento...
    Non c'e un modo per portarlo ai dati di fabbrica o risolvere il problema dell Boot'?
    Grazie.

  2.  
  3. #2
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,049
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    377
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da Teemo Visualizza il messaggio
    Avrei bisogno di una mano ho fatto un grandissimo casino:
    Ho sbloccato il boot(schermata iniziale) e da quell'momento il cell si blocca e non va avanti dalla scritta (Samsung Galaxy Core Ace...)
    Ho provato la mode recovery tutto Ŕ non ha funzionato ora fare il recovery downloand ma nulla,
    Quando lo metto in carica rimane il segno dell'caricamento...
    Non c'e un modo per portarlo ai dati di fabbrica o risolvere il problema dell Boot'?
    Grazie.
    il thread dedicato al g350 (core plus) Ŕ http://www.androidiani.com/forum/alt...edete-qui.html... comunque prova ad andare in download mode e a riflashare il tuo firmware completo. .. se ci sono problemi chiedi dove ti ho linkato... e spiega per bene cosa hai fatto... (da cosa hai scritto non si capisce niente...)....
    chiudo. ..
    Spoiler:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy