CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

il Gio non si collega al pc !!

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    263

    Ringraziamenti
    86
    Ringraziato 3 volte in 3 Posts
    Predefinito

    il Gio non si collega al pc !!

    bho... collego il cavetto al cel fa il solito bip inizia a caricarsi la batteria ma non si collega ne a kies ne come memoria di massa........ non esce proprio l'icona della usb sopra la barra delle notifiche.
    cosa č potuto succedere?
    ho modificato qualche impostazione senza volerlo? ho sbrandizzato con la 2.3.4 e neanke una settimana fa ho fatto la procedura per mettere il t9 in italiano sulla 2.3.4
    Aiuto!!
    Ahhh ho aggiornato il kies ma nn so se dipende da quello ...visto ke cmq il cel nn viene neanche riconosciuto come memoria esterna bhu?

  2.  
  3. #2
    Senior Droid L'avatar di Dichotomy


    Registrato dal
    Dec 2011
    Messaggi
    431
    Smartphone
    THL w100

    Ringraziamenti
    15
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Vai in impostazioni.....applicazioni....sviluppo....e controlla che sia spuntata l'opzione debug usb



    Inviato dal mio GT-S5660 usando Androidiani App
    Redmi Note 2,[B]ZENFONE 2[/B],THL w100, Samsung Galaxy Gio

  4. #3
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    192
    Smartphone
    Galaxy Gio

    Ringraziamenti
    9
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Prova con un'altra usb, oppure provando un'altra porta usb ...

  5. #4
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    263

    Ringraziamenti
    86
    Ringraziato 3 volte in 3 Posts
    Predefinito

    bho ho risolto spegnendo e riaccendendo il cel ..mah era impazzito ahah grazie cmq a tutti!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy