CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 17
Discussione:

Suoneria del gio si disattiva automaticamente

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di jhonnyzzo


    Registrato dal
    Nov 2011
    Località
    Potenza
    Messaggi
    367
    Smartphone
    Nexus 4

    Ringraziamenti
    44
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Suoneria del gio si disattiva automaticamente

    Non so se potete aiutarmi o se qualcuno ha avuto questo problema, ora lo spiego.
    il mio gio quando receve una chiamata dopo un po di tempo che è stato "a riposo" cioè che nn l'ho usato ma cmq è rimasto sempre acceso, ha la suoneria disattivata, cioè vibra solo e non squilla. questo accade quasi sempre quando il cell è da un po di tempo "a riposo". ora nn so se è un difetto del mio o è propio android che ha questa funzione che riesce a capire che il telefono non è in uso da parecchio e quindi la prima chiamata la fa solo in vibrazione. io però vorrei poter togliere questa eventuale funzione perchè se sono lontano dal cell e mi chiamano non lo sento.

    Grazie per l'aiuto

  2.  
  3. #2
    Senior Droid L'avatar di Android Gio


    Registrato dal
    Dec 2011
    Località
    Sicilia
    Messaggi
    631
    Smartphone
    Galaxy Gio - Tab 2 7" - LG G2

    Ringraziamenti
    26
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Stesso mio problema.
    A me è capitato 2 volte mentre il cell era in standby..
    Cioè mi capita o ke vibra solamente o ke invece si sente una suoneria ke nn è quella ke è stata impostata..
    Mi chiedo se è possibile sistemare sta scomoda cosa.

    Grazie in anticipo

    Inviato dal mio GT-S5660 usando Androidiani App
    Galaxy Gio (Rom: CyanogenMod 7.2-Mabit Version 3)
    Galaxy Tab 2 7.0
    LG G2

    Il mio canale: www.youtube.com/user/MK1us

  4. #3
    Senior Droid L'avatar di jhonnyzzo


    Registrato dal
    Nov 2011
    Località
    Potenza
    Messaggi
    367
    Smartphone
    Nexus 4

    Ringraziamenti
    44
    Ringraziato 24 volte in 23 Posts
    Predefinito

    No per fortuna a me la suoneria nn cambia, ma capita spessissimo che va in sola vibrazione dopo essere stato un po in standbay!!

  5. #4
    Senior Droid L'avatar di Android Gio


    Registrato dal
    Dec 2011
    Località
    Sicilia
    Messaggi
    631
    Smartphone
    Galaxy Gio - Tab 2 7" - LG G2

    Ringraziamenti
    26
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Beh o è un bug oppure un problema d impostazione..


    Inviato dal mio GT-S5660 usando Androidiani App
    Galaxy Gio (Rom: CyanogenMod 7.2-Mabit Version 3)
    Galaxy Tab 2 7.0
    LG G2

    Il mio canale: www.youtube.com/user/MK1us

  6. #5
    Senior Droid L'avatar di jhonnyzzo


    Registrato dal
    Nov 2011
    Località
    Potenza
    Messaggi
    367
    Smartphone
    Nexus 4

    Ringraziamenti
    44
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Secondo me è più un bug ke errore di impostazione ho cercato di trovare come aggiustare ma niente... Qualcuno sa che può essere ?


    Inviato dal mio GT-S5660 usando Androidiani App

  7. #6
    Senior Droid L'avatar di jhonnyzzo


    Registrato dal
    Nov 2011
    Località
    Potenza
    Messaggi
    367
    Smartphone
    Nexus 4

    Ringraziamenti
    44
    Ringraziato 24 volte in 23 Posts
    Predefinito

    dimenticavo di dire che io ho la 2.3.3 Tim.... nn so se può essere questa versione che ha questo problema

  8. #7
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    85

    Ringraziamenti
    5
    Ringraziato 9 volte in 7 Posts
    Predefinito

    a me lo fa anche sulla 2.3.4

  9. #8
    Senior Droid L'avatar di jhonnyzzo


    Registrato dal
    Nov 2011
    Località
    Potenza
    Messaggi
    367
    Smartphone
    Nexus 4

    Ringraziamenti
    44
    Ringraziato 24 volte in 23 Posts
    Predefinito

    C'è disponibile la versione 2.3.6 Speriamo che con questa nuova versione del firmware si risolva questo problema. starò attento a controllare e se ci sono novità posteremo

    Inviato dal mio GT-S5660 usando Androidiani App

  10. #9
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    lasciate perdere il problema si presenta anche col la 2.3.6 tim ma lo fa di rado (su 3 telefonate me lo ha fatto una volta)
    questo è un bug della rom

  11. #10
    Androidiano VIP L'avatar di stevtec86


    Registrato dal
    Jul 2011
    Località
    Como
    Messaggi
    3,302
    Smartphone
    Galaxy S7 Edge Titanium Silver

    Ringraziamenti
    240
    Ringraziato 422 volte in 369 Posts
    Predefinito

    A me talke problema non lo fa....
    Però, quando ricevo una chiamata, quindi il telefono suona, se per sbaglio schiaccio un tatso ( volume, softkeys o altro) smette si suonare e vibra solo...Lo fa ance a voi?
    a me lo fa da quando l'ho comperato, cioè con fw 2.2.1 tim...ora ho la cyanogenmod 7.2RC1
    Modello: Samsung Galaxy S7 Edge Titanium Silver 32GB
    ROM: FW Stock Nougat 7.0 Brand TIM XXU1DQF3
    Kernel: Stock
    Modem: XXU1DQD7
    Operatore mobile: Vodafone
    Memoria SD: SanDisk Class 10 32GB





    <== Se ti sono stato utile premi THANKS

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy