CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problemone con ClockWorkMod Recovery!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di BlackRam


    Registrato dal
    Jan 2012
    Messaggi
    46

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Angry

    Problemone con ClockWorkMod Recovery!

    Salve a tutti ragazzi! Intanto, fantastico forum . Ora vieniamo al dunque.. Allora, poco tempo fa ho messo al mio Giò la CWM Recovery flashata da Odin.. Flashing protetto da OPS, spuntato il One Package, flashato l'md5 come One Package. Attendo che compaia la scritta Pass da Odin per rimuovere l'USB (con telefono già riavviato), rimuovo l'USB, spengo il Giò. Ora per provare la CWM accendo il Giò con tasto accensione + tasto centrale; la scritta Samsung lampeggia 2 volte, dopodichè rimane fissa per sempre!! Ho riprovato anche a tenere sempre le due dita premute ma niente. Allora ovviamente, provo a flashare la Recovery Stock (quella originale per intenderci), ma stesso problema! Ricordo che, prima di flashare la CWM la Recovery normale funzionava perfettamente e che il Giò presenta come OS il Froyo brandizzato TIM (non so se c'entri qualcosa ma a breve sbrandizzerò). Grazie per l'aiuto

    EDIT: Risolto ragazzi. Ho sbrandizzato il telefono e la Recovery si è avviata perfettamente
    Ultima modifica di BlackRam; 22-01-12 alle 00:09

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy