CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Connessione Internet

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Connessione Internet

    Salve a tutti ^_^
    Ho un problemino... ho acquistato oggi questo cellulare, Brand Tim, approfittando dell'ottima offerta Tim Young.. me l'han configurato e fin qui č tutto ok.
    TUTTAVIA, quando voglio collegarmi dal mio cellulare usando internet volendo sfruttare la promozione di 250mb alla settimana, non si muove praticamente... mi dice che la connessione c'č, ma non carica nemmeno una pagina.
    Usando il Wi Fi,invece, č scattante e va avanti senza problemi.

    C'č qualcosa che non ho fatto?
    Vi ringrazio

  2.  
  3. #2
    Androidiani Power User L'avatar di anto999


    Registrato dal
    Dec 2011
    Localitā
    Camposano (NA)
    Messaggi
    5,606
    Smartphone
    galaxy Nexus-galaxy gio

    Ringraziamenti
    674
    Ringraziato 1,527 volte in 1,202 Posts
    Predefinito

    Quote Originariamente inviato da Kerynta Visualizza il messaggio
    Salve a tutti ^_^
    Ho un problemino... ho acquistato oggi questo cellulare, Brand Tim, approfittando dell'ottima offerta Tim Young.. me l'han configurato e fin qui č tutto ok.
    TUTTAVIA, quando voglio collegarmi dal mio cellulare usando internet volendo sfruttare la promozione di 250mb alla settimana, non si muove praticamente... mi dice che la connessione c'č, ma non carica nemmeno una pagina.
    Usando il Wi Fi,invece, č scattante e va avanti senza problemi.

    C'č qualcosa che non ho fatto?
    Vi ringrazio
    prova a tenere premuto il tasto off/on e premi sulla scritta connessione dati disattiva e uscito attiva esci e dovrebbe partire la connessione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy