CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 23 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 159 di 265 primaprima ... 59109149157158159160161169209259 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,581 a 1,590 su 2646
Discussione:

[SUPPORTO] Postate qui problemi/dubbi/consigli su tutto per il Galaxy Gio!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1581
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    164
    Smartphone
    Galaxy S4 GT-I90505

    Ringraziamenti
    16
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Dopo un mininfarto perché il cellualare non si è avviato in fretta
    Ora funge
    grazie

    Inviato da GalaxyGio √Cyano 7.2 con un Razzo Missile(con 1000 valvole)

  2.  
  3. #1582
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi aiuto......
    dopo aver installato la gi8 di poccy, e mi sono accorto che il play store non c'era, ho flashato cyanogenmod 7 di mabit ma mi sono accorto che anche in questa manca il play store.
    Così, volendo ripristinare il filmware originale, ho installato il tutto, odin e il filmware, ma odin non legge piu' il mio cellulare. Cioe' il mio cellulare viene riconosciuto da acceso ma non da downloadig mode.
    Datemi una soluzione, vi prego

  4. #1583
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,430

    Ringraziamenti
    639
    Ringraziato 2,555 volte in 1,927 Posts
    Predefinito

    Se hai installato le gapps correttamente e fatto si che le applicazioni si aggiornino, (dovresti avere anche Google Play service) è impossibile che non ti esca Google Play nelle app.

    ¤Tpk2¤

  5. #1584
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sono sicuro di aver fatto tutto correttamente.
    E per odin che non mi legge il dispositivo che puoi dirmi?

  6. #1585
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,430

    Ringraziamenti
    639
    Ringraziato 2,555 volte in 1,927 Posts
    Predefinito

    I driver li hai installati?

    ¤Tpk2¤

  7. #1586
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si. Il cellulare se acceso normalmente viene riconosciuto dal pc, ma se lo avvio in downloading mode mi dice che il dispositivo non viene riconosciuto, di conseguenza odin non lo riconosce

  8. #1587
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,430

    Ringraziamenti
    639
    Ringraziato 2,555 volte in 1,927 Posts
    Predefinito

    Non mi viene in mente niente, l'unica cosa prova a riavviare sia il cell che il pc, e riprova.
    Controlla anche che il cavo usb sia ben collegato (successo una settimana fa ad un utente con un nexus, stava uscendo pazzo)

    ¤Tpk2¤

  9. #1588
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    164
    Smartphone
    Galaxy S4 GT-I90505

    Ringraziamenti
    16
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Sicuro di aver scaricato la versione giusta di Odin, perché a me non lo legge con un odin più nuovo/vecchio(quello che si usa per L S I900)

    Inviato da GalaxyGio √Cyano 7.2 con un Razzo Missile(con 1000 valvole)

  10. #1589
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    Località
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Quote Originariamente inviato da Oreste97 Visualizza il messaggio
    Sono sicuro di aver fatto tutto correttamente.
    E per odin che non mi legge il dispositivo che puoi dirmi?
    Sembra strano però che in due ROM provate e completamente diverse non ti appaia il play store detto questo fai i tre wype in recovery , se hai kies installato , collega il cellulare in 'download mode ' (per fare questo devi tenere premuto tasto on/off , più il tasto volume giù e più il tasto quadrato in mezzo , ti comparirà una scritta download!) poi lo colleghi e ti verrà fuori il quadrato giallo su od in:-)

    Inviato dal mio ASUS Transformer Pad TF300T

  11. #1590
    Androidiano VIP L'avatar di Gg636


    Registrato dal
    Aug 2012
    Località
    Salerno
    Messaggi
    1,147
    Smartphone
    Galaxy Giò e S II ; Nexus 7

    Ringraziamenti
    2,100
    Ringraziato 1,174 volte in 670 Posts
    Predefinito

    ragà ma ripristino della app via google play ??? parte da solo o si lancia o dipende da che rom hai???


    Gg
    GRUPPO S. P. A. M. © all rights reserved ®
    Sempre Pronti A Metterlo

Pagina 159 di 265 primaprima ... 59109149157158159160161169209259 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy