CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 80 di 265 primaprima ... 3070787980818290130180 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 791 a 800 su 2646
Discussione:

[SUPPORTO] Postate qui problemi/dubbi/consigli su tutto per il Galaxy Gio!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #791
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,429

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    la posta è sincronizzata?
    su google play dal pc ti vede le applicazioni del cell? riesci a scaricarle da la o ad aggiornarle? hai il sinc attivo sul cell?

  2.  
  3. #792
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,429

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    Quote Originariamente inviato da Tresen Visualizza il messaggio
    Quindi basta mettere una rom con odin da samfirmware (Tim o non Tim) senza fare wipe e niente, e vengono eliminati rom vecchia, root e cwm, e ritorna la garanzia?
    segui la guida per brandizzare e si perdi tutto ti ritorna verginello

  4. I seguenti 2 Utenti hanno ringraziato Mabit per il post:

    Roberta5113 (31-10-12),Tresen (31-10-12)

  5. #793
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    29

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    dal pc mi dice che non sono presenti dispositivi associati all'account, infatti sul telefono mi dice che la sincronizzazione non è attiva e non so come fare ad attivarla

  6. #794
    Androidiani Power User L'avatar di anto999


    Registrato dal
    Dec 2011
    Località
    Camposano (NA)
    Messaggi
    5,606
    Smartphone
    galaxy Nexus-galaxy gio

    Ringraziamenti
    674
    Ringraziato 1,527 volte in 1,202 Posts
    Predefinito

    Quote Originariamente inviato da Roberta5113 Visualizza il messaggio
    dal pc mi dice che non sono presenti dispositivi associati all'account, infatti sul telefono mi dice che la sincronizzazione non è attiva e non so come fare ad attivarla
    La sincronizzazione la attivi in impostazioni>account e sincronizzazione>attiva sincronizzazione automatica

    Inviato dalla tazza del tè.



    Il MODDING TI MODDA...NON INIZIARE

    by
    Gg636(il saggio )


  7. #795
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    29

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    già fatto ma non funziona
    Quote Originariamente inviato da anto999 Visualizza il messaggio
    La sincronizzazione la attivi in impostazioni>account e sincronizzazione>attiva sincronizzazione automatica

    Inviato dalla tazza del tè.

  8. #796
    Senior Droid L'avatar di Tresen


    Registrato dal
    Apr 2012
    Messaggi
    302

    Ringraziamenti
    70
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da Mabit Visualizza il messaggio
    segui la guida per brandizzare e si perdi tutto ti ritorna verginello
    Dove trovo questa guida? Potresti linkarmela per favore? Antonio, se puoi 2 sec, sono su fb

  9. #797
    Androidiani Power User L'avatar di anto999


    Registrato dal
    Dec 2011
    Località
    Camposano (NA)
    Messaggi
    5,606
    Smartphone
    galaxy Nexus-galaxy gio

    Ringraziamenti
    674
    Ringraziato 1,527 volte in 1,202 Posts
    Predefinito

    Quote Originariamente inviato da Tresen Visualizza il messaggio
    Dove trovo questa guida? Potresti linkarmela per favore? Antonio, se puoi 2 sec, sono su fb
    Sono da te tra 10/15 minuti massimo,sto facendo un attimo una consegna.

    Inviato dalla tazza del tè.



    Il MODDING TI MODDA...NON INIZIARE

    by
    Gg636(il saggio )


  10. Il seguente Utente ha ringraziato anto999 per il post:

    Tresen (31-10-12)

  11. #798
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,429

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    Quote Originariamente inviato da Roberta5113 Visualizza il messaggio
    dal pc mi dice che non sono presenti dispositivi associati all'account, infatti sul telefono mi dice che la sincronizzazione non è attiva e non so come fare ad attivarla
    Nell'installazione guidata della rom hai scelto tutte le gapps (app google)?
    Quando ti è uscito il robottino al primo avvio hai messo subito l'account?
    Per caso l'icona dell' account è simile ad un quadrato? o è una g

  12. #799
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    29

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A qst punto non credo di aver installato tutte le gapps perchè Gmail e le altre applicazioni non le ho..nn avevo neanche play store..l'ho installato inseguito però sempre dalla recovery..scaricando e installando un file zip che si chiama Gapps By DarkRiddick..
    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Nell'installazione guidata della rom hai scelto tutte le gapps (app google)?
    Quando ti è uscito il robottino al primo avvio hai messo subito l'account?
    Per caso l'icona dell' account è simile ad un quadrato? o è una g

  13. #800
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    29

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    se vado in recovery e poi in choose zip from sd card mi esce un elenco
    alarmclockXtreme
    android
    lost.dir
    whatsapp
    download
    gaps by darkriddick
    update-cm-7.2.0
    nn so se ti puo essere utile
    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Nell'installazione guidata della rom hai scelto tutte le gapps (app google)?
    Quando ti è uscito il robottino al primo avvio hai messo subito l'account?
    Per caso l'icona dell' account è simile ad un quadrato? o è una g

Pagina 80 di 265 primaprima ... 3070787980818290130180 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy