CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema con viber dopo factory reboot

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    Problema con viber dopo factory reboot

    ciao a tutti,
    una settimana fa per sbaglio avevo cancellato tutte le suonerie, così ho fatto un factory reboot.

    Le suonerie sono tornate, ma stranamente viber non funziona più in Voip e non so che fare.
    il mio operatore è wind (prima non avevo nessun problema)..non vorrei che magari fosse in qualche modo brandizzato vodafone. Il dubbio mi è venuto perchè la prima pagina internet era impostata su un qualcosa che mi sembrava della vodafone, ora non ricordo. All'avvio non ci sono loghi e sul cell non compaiono icone.

    La versione Android è la 2.3.4 e non risultano aggiornamenti del firmware.

    Aiutatemi T_T non so che
    Ultima modifica di sinikita; 19-10-12 alle 10:32

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Factory reset...non reboot

    Per il problema non saprei dirti...

    Inviato con Tapatalk 2


    11° Discepolo, SuperSuita a vita

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy