CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

applicazioni non compatibili

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    applicazioni non compatibili

    Ho una domanda, ho un galaxy gio moddato, se vado su info dispositivo, mi dice versione androidi 2.3.7 , ma quando vado sul marche alcune applicazioni 2.2 non sono compatibili e tutte quelle 2.3 non sono compatibili, come mai

  2.  
  3. #2
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    Quote Originariamente inviato da Sora98 Visualizza il messaggio
    Ho una domanda, ho un galaxy gio moddato, se vado su info dispositivo, mi dice versione androidi 2.3.7 , ma quando vado sul marche alcune applicazioni 2.2 non sono compatibili e tutte quelle 2.3 non sono compatibili, come mai
    siamo alla 4.2.2 e tra pochi mesi uscirÓ la 5.0 e ti chiedi come mai non funzionano tutte le app della versione 2.2? bhe Ŕ ovvio, non sono pi¨ supportate ma ce ne sono altre che fanno la stessa cosa e sono compatibili

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy