CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 22
Discussione:

Gio Brikkato

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sia add ed che detected


    Inviato dal mio S4

  2.  
  3. #12
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    Strano... Vedo in firma che hai S4, Odin hai preso la versione giusta per il Gio la 4.42?
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  4. #13
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si ho un S4.Il Gio è un mio vecchio cel (brandizzato tim) passato a mia sorella.Cmq la versione di odin è quella della guida, la 4.42 e come ti dicevo la casella dell'usb è gialla e mi appaiono le stringhe added e detected.Solo che il processo rimane impallato (mi dice download start <0> Create file <1> Startthread detected:1 <1>Setup Connection...
    A proposito quando avvio il download mode a volte il cel mi da il display nero con il logo samsung e la dicitura Emergency Dload Mode, mentre altre volte mi appare una scritta gialla downloading...che caspita succede?!

  5. #14
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    La modalità giusta è quella con la scritta gialla. Solo con quella puoi far partire Odin
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  6. Il seguente Utente ha ringraziato ivano949 per il post:

    zelder1980 (11-09-13)

  7. #15
    Androidiano L'avatar di Dazaev


    Registrato dal
    Dec 2012
    Località
    Bari
    Messaggi
    85
    Smartphone
    Samsung Galaxy Gio

    Ringraziamenti
    12
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da zelder1980 Visualizza il messaggio
    Si ho un S4.Il Gio è un mio vecchio cel (brandizzato tim) passato a mia sorella.Cmq la versione di odin è quella della guida, la 4.42 e come ti dicevo la casella dell'usb è gialla e mi appaiono le stringhe added e detected.Solo che il processo rimane impallato (mi dice download start <0> Create file <1> Startthread detected:1 <1>Setup Connection...
    A proposito quando avvio il download mode a volte il cel mi da il display nero con il logo samsung e la dicitura Emergency Dload Mode, mentre altre volte mi appare una scritta gialla downloading...che caspita succede?!
    Per andare in download mode premi simultaneamente i tasti accensione+tasto home+audio in basso e ti apparirà la schermata in giallo ''Downloading'' se invece ti esce la schermata con la tua dicitura e il logo samsung significa che hai sbagliato la combinazione dei tasti

  8. Il seguente Utente ha ringraziato Dazaev per il post:

    zelder1980 (11-09-13)

  9. #16
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    infatti proprio ora ho provato con la scritta gialla e pare che stia andando..ti faccio sapere..

  10. #17
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    pare proceda bene e nel frattempo si sta pure sbrandizzando visto che sto usando la rom no brand

  11. #18
    Androidiano L'avatar di Dazaev


    Registrato dal
    Dec 2012
    Località
    Bari
    Messaggi
    85
    Smartphone
    Samsung Galaxy Gio

    Ringraziamenti
    12
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da zelder1980 Visualizza il messaggio
    infatti proprio ora ho provato con la scritta gialla e pare che stia andando..ti faccio sapere..
    Se il flash va a buon fine e non hai fatto precedentemente i due wipe molto probabilmente il telefono ti andrà in boot loop ovvero che si riavvia di continuo quindi dovrai spegnerlo, entrare in recovery mode e fare i due wipe e dopo di che sarà tutto funzionante

  12. #19
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Evvai!!Finalmente è andata!!Ivano e dazaev grazie mille per il supporto..questo forum è davvero una bomba!!

  13. #20
    Androidiano L'avatar di zelder1980


    Registrato dal
    Apr 2013
    Messaggi
    61
    Smartphone
    Gio, Razr, Xperia Z, S4

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Guarda per adesso sembra funzionare perfettamente.ora è acceso ed in carica..dici che stando così le cose posso evitare il wipe data factory così evito di perdere tutti i dati?
    Quote Originariamente inviato da Dazaev Visualizza il messaggio
    Se il flash va a buon fine e non hai fatto precedentemente i due wipe molto probabilmente il telefono ti andrà in boot loop ovvero che si riavvia di continuo quindi dovrai spegnerlo, entrare in recovery mode e fare i due wipe e dopo di che sarà tutto funzionante

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy