CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 2 di 6 primaprima 1234 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 57
Discussione:

Il giò non si accende più

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ecco il reset o meglio quella specie di reset:


  2. Il seguente Utente ha ringraziato nvidiarush per il post:

    glavepp (19-07-11)

  3.  
  4. #12
    Baby Droid L'avatar di saxy


    Registrato dal
    Jun 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie nvidiarush! Buono a sapersi!
    Anche se.. credo che se dovessi vedere una schermata del genere, perderei un bel po' di anni per lo spavento!!

  5. #13
    Senior Droid L'avatar di pasetta


    Registrato dal
    May 2011
    Località
    Torino
    Messaggi
    595
    Smartphone
    Sony Z3 compact

    Ringraziamenti
    32
    Ringraziato 41 volte in 39 Posts
    Predefinito

    è il RECOVERY MODE, ma non credo che questo possa risolvere i vari bug presentati..

  6. #14
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    non so mi devo documentare sull'uso di questa console di comandi, al momento il cell e ripartito grazie a sta cosa...

  7. #15
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    36

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ma Pasetta.....tu hai risolto sto problema sbrandizzando il gio da TIM? da questa conversazione si è capito che è un problema del gio....ma allora è sta brand TIM che spacca i m-----? altrimenti non c'è qualcuno superesperto in grado di capire cosa può causarlo e un sistema per fixarlo?

    se no lo terrò che si freeza e tra un pò di mesi, quando sono sicuro al 100% che non mi servirà la garanzia, sistemo il firmware e passo a pan di zenzero....

  8. #16
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    17

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    buongiorno ragazzi sono nuovo nel forum ma è gia da tempo che vi seguo perchè sono interessato a questo cell. Vorrei fare una domanda a tutti coloro che hanno avuto problemi riguardanti il blocco del cell: avete notato se questo accade quando lasciate il wifi attivo? perchè leggevo su altre discussioni che lo stesso problema ce l'ha anche l'ace e sia dovuto proprio al wifi....

  9. #17
    Androidiano


    Registrato dal
    Jun 2011
    Località
    Catania
    Messaggi
    130
    Smartphone
    SAMSUNG GT-S5660 GIO

    Ringraziamenti
    0
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Credo sia un bug relativo ad un conflitto software in ogni caso, tutto sta a capire cosa va in conflitto. Non credo sia un problema relativo a Froyo brandizzato perchè a me è successo con Gingerbread 2.3.3 dunque già aggiornato (ma senza root) solo 1 volta in questo primo mese e dunque non mi sono documentato sull'eventuale risoluzione di questo problema. So che si sblocca agevolmente tenendo premuto contemporaneamente il tasto centrale Home e il tasto di accensione laterale destro ON; successivamente si sceglie il reboot your system.
    Farò sapere se avrò notizie in merito.

  10. Il seguente Utente ha ringraziato androidylinux per il post:

    glavepp (19-07-11)

  11. #18
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    17

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    anch'io credo non sia un problema del brand, anche perchè qui sul forum ho letto che lo stesso problema l'ha avuto anche chi ce l'ha no brand. prova a farci caso se succede con il wifi attivato

  12. #19
    Androidiano


    Registrato dal
    Jun 2011
    Località
    Catania
    Messaggi
    130
    Smartphone
    SAMSUNG GT-S5660 GIO

    Ringraziamenti
    0
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Non posso stabilire se è un problema wifi perchè lo tengo sempre attivo. So però che non dovrebbe essere un difetto hardware del telefono e di certo aggiornare a Gingerbread migliora nettamente il dispositivo. 2 Giorni fa ho eseguito la procedura di root e sin da subito posso dire che è più scattante ancora e che in linea generale l'autonomia della batteria migliora notevolmente dopo una serie di ricariche (io lo faccio scaricare del tutto e poi lo ricarico acceso).

  13. #20
    Senior Droid


    Registrato dal
    May 2011
    Messaggi
    774

    Ringraziamenti
    26
    Ringraziato 69 volte in 65 Posts
    Predefinito

    Quote Originariamente inviato da maxmao Visualizza il messaggio
    anch'io credo non sia un problema del brand, anche perchè qui sul forum ho letto che lo stesso problema l'ha avuto anche chi ce l'ha no brand. prova a farci caso se succede con il wifi attivato
    il mio nobrand si riavvia anche senza wi-fi.

Pagina 2 di 6 primaprima 1234 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy