CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

[Problema] terminale lento e problemi col market

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di stevtec86


    Registrato dal
    Jul 2011
    LocalitÓ
    Como
    Messaggi
    3,302
    Smartphone
    Galaxy S7 Edge Titanium Silver

    Ringraziamenti
    240
    Ringraziato 422 volte in 369 Posts
    Predefinito

    [Problema] terminale lento e problemi col market

    ciao ragazzi, dopo aver sbrandizzato il ternminale un mesetto fa, essere ripassato a froyo 2.2.1 ieri per verificare una cosa, e essere di nuovo tornato a gingerbrand 2.3.4, ho riscontrato 3 problemi, che prima non c'erano quando avevo il fw 2.3.4( scaricati da samfirmware):

    1- in alto alla schermata Home, se collego il cavo usb,il simbolino dell'usb non compare, ma il pc lo riconosce e anche il telefono, in quanto entrambi emettono un suono, che tuttavia, ho risolto intallando un widjet dedicato x il problema suddetto;

    2- ho riscontrato anche, che il termninale, se scorro le pagine delle app. o scrivo qualcosa tramite tastiera, prima Ŕ veloce, poi si blocca x qualche secondo o rallenta, per poi ritornare veloce/normale qualche secondo dopo..... come mai?

    3- un altro problema, Ŕ che se apro il market e/o scarico app. anche dal sito web del market attraverso il pc, il terminale a scaricare le app, ci mette un sacco di tempo, e tale problema, anche quando avevo in passato il 2.3.4 non avevo....cosa Ŕ successo?

    chi mi aiuta a risolvere almeno i punti 2 e 3?

    Grazie x eventuali risposte.
    Stefano
    Ultima modifica di stevtec86; 24-08-11 alle 19:49
    Modello: Samsung Galaxy S7 Edge Titanium Silver 32GB
    ROM: FW Stock Nougat 7.0 Brand TIM XXU1DQF3
    Kernel: Stock
    Modem: XXU1DQD7
    Operatore mobile: Vodafone
    Memoria SD: SanDisk Class 10 32GB





    <== Se ti sono stato utile premi THANKS

  2.  
  3. #2
    Androidiano VIP L'avatar di stevtec86


    Registrato dal
    Jul 2011
    LocalitÓ
    Como
    Messaggi
    3,302
    Smartphone
    Galaxy S7 Edge Titanium Silver

    Ringraziamenti
    240
    Ringraziato 422 volte in 369 Posts
    Predefinito

    Quote Originariamente inviato da stevtec86 Visualizza il messaggio
    ciao ragazzi, dopo aver sbrandizzato il ternminale un mesetto fa, essere ripassato a froyo 2.2.1 ieri per verificare una cosa, e essere di nuovo tornato a gingerbrand 2.3.4, ho riscontrato 3 problemi, che prima non c'erano quando avevo il fw 2.3.4( scaricati da samfirmware):

    1- in alto alla schermata Home, se collego il cavo usb,il simbolino dell'usb non compare, ma il pc lo riconosce e anche il telefono, in quanto entrambi emettono un suono, che tuttavia, ho risolto intallando un widjet dedicato x il problema suddetto;

    2- ho riscontrato anche, che il termninale, se scorro le pagine delle app. o scrivo qualcosa tramite tastiera, prima Ŕ veloce, poi si blocca x qualche secondo o rallenta, per poi ritornare veloce/normale qualche secondo dopo..... come mai?

    3- un altro problema, Ŕ che se apro il market e/o scarico app. anche dal sito web del market attraverso il pc, il terminale a scaricare le app, ci mette un sacco di tempo, e tale problema, anche quando avevo in passato il 2.3.4 non avevo....cosa Ŕ successo?

    chi mi aiuta a risolvere almeno i punti 2 e 3?

    Grazie x eventuali risposte.
    Stefano
    nessuno sa aiutarmi?
    Modello: Samsung Galaxy S7 Edge Titanium Silver 32GB
    ROM: FW Stock Nougat 7.0 Brand TIM XXU1DQF3
    Kernel: Stock
    Modem: XXU1DQD7
    Operatore mobile: Vodafone
    Memoria SD: SanDisk Class 10 32GB





    <== Se ti sono stato utile premi THANKS

  4. #3
    Androidiano


    Registrato dal
    Jun 2011
    LocalitÓ
    Catania
    Messaggi
    130
    Smartphone
    SAMSUNG GT-S5660 GIO

    Ringraziamenti
    0
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Provato a fare un hard reset?

    Ciao.

  5. #4
    Androidiano VIP L'avatar di stevtec86


    Registrato dal
    Jul 2011
    LocalitÓ
    Como
    Messaggi
    3,302
    Smartphone
    Galaxy S7 Edge Titanium Silver

    Ringraziamenti
    240
    Ringraziato 422 volte in 369 Posts
    Predefinito

    Quote Originariamente inviato da androidylinux Visualizza il messaggio
    Provato a fare un hard reset?

    Ciao.
    l'ho fatto prima del l'intsllazione del fw 2.3.4....
    Modello: Samsung Galaxy S7 Edge Titanium Silver 32GB
    ROM: FW Stock Nougat 7.0 Brand TIM XXU1DQF3
    Kernel: Stock
    Modem: XXU1DQD7
    Operatore mobile: Vodafone
    Memoria SD: SanDisk Class 10 32GB





    <== Se ti sono stato utile premi THANKS

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy