CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 37
Discussione:

BUG CyanogenMod 7.1

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    98

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Io ho il problema della videocamera che quando premo il tasto rosso per registrare lo schermo diventa bianco e crasha; qualcuno che ha risolto può darmi una mano per favore?
    LG G3 D855

  2.  
  3. #22
    Androidiano L'avatar di sanfra1407


    Registrato dal
    Jul 2011
    Messaggi
    210
    Smartphone
    Samsung Galaxy Gio GT-S5660

    Ringraziamenti
    1
    Ringraziato 38 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da beppe127 Visualizza il messaggio
    Io ho il problema della videocamera che quando premo il tasto rosso per registrare lo schermo diventa bianco e crasha; qualcuno che ha risolto può darmi una mano per favore?
    Io ho messo la CyanogenMod 7.2. La videocamera funziona solo se imposto la qualità di registrazione a 480p. Non so se sulla 7.1 funzioni..
    Seguimi su Twitter!
    IMPORTANTE!!!
    Per favore non inviatemi mail o messaggi personali. Se avete un problema scrivetelo sul forum, per i seguenti motivi:
    1. perché potreste ottenere una risposta più veloce da altri utenti online;
    2. perché è meglio per la comunità, in quanto altri utenti potrebbero riscontrare il vostro stesso problema.

    Una mela al giorno, toglie il medico di torno! GNAM!

  4. #23
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    13

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da GioJohn Visualizza il messaggio
    Ritiro le parole dette e devo dire che ora mi trovo bene, era una questione di launcher (ora uso il 360 launcher, stabilissimo) solo che ho appena provato la videocamera e non crasha...ma non registra o.O (ho fatto una installazione pulita, sto alla rc2)
    Purtroppo ho anch'io lo stesso problema. Qualcuno ha risolto?

  5. #24
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    98

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da emesex Visualizza il messaggio
    Purtroppo ho anch'io lo stesso problema. Qualcuno ha risolto?
    Io ho risolto mettendo la qualità a SVGA.
    LG G3 D855

  6. #25
    Androidiano L'avatar di rossraise


    Registrato dal
    Nov 2011
    Messaggi
    220
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    53
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Ragazzi, scusate l'OT, una domanda: Ma i lag fix su questa rom si attivano in automatico installandola? in caso contrario come attivarli? Grazie mille...
    RossRaise

  7. #26
    Androidiano L'avatar di GioJohn


    Registrato dal
    Oct 2011
    Località
    Foggia
    Messaggi
    219
    Smartphone
    Moto GiGi

    Ringraziamenti
    55
    Ringraziato 36 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da emesex Visualizza il messaggio
    Purtroppo ho anch'io lo stesso problema. Qualcuno ha risolto?
    riavviando ha funzionato da sola!
    Huawei Ascend Y300 con JB 4.1
    Samsung Galaxy S Plus - 2.3.5 Gigabread
    Samsung Galaxy Ace - 2.3.7 CM 7.2 The Ultimate in Swapall + sd classe 10
    Samsung Galaxy Gio - 2.3.7 CM 7.2 + s2e
    Samsung Galaxy Corby - 2.3.7 CM 7.2 + s2e
    Mediacom Smartpad 810c con ROM JB by xTeam

  8. #27
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    13

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da GioJohn Visualizza il messaggio
    riavviando ha funzionato da sola!
    ma in modalità 480p? Anche a me funziona in QVGA, controllando poi le specifiche del telefono ho visto che la risoluzione massima dei video dovrebbe essere 320x240 pixel quindi QVGA. Allora se così fosse perchè è selezionata in maniera predefinita la risoluzione 480p per la registrazione video?

  9. #28
    Androidiano L'avatar di GioJohn


    Registrato dal
    Oct 2011
    Località
    Foggia
    Messaggi
    219
    Smartphone
    Moto GiGi

    Ringraziamenti
    55
    Ringraziato 36 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da emesex Visualizza il messaggio
    ma in modalità 480p? Anche a me funziona in QVGA, controllando poi le specifiche del telefono ho visto che la risoluzione massima dei video dovrebbe essere 320x240 pixel quindi QVGA. Allora se così fosse perchè è selezionata in maniera predefinita la risoluzione 480p per la registrazione video?
    hai ragione, era in qvga, in 480 non va
    Huawei Ascend Y300 con JB 4.1
    Samsung Galaxy S Plus - 2.3.5 Gigabread
    Samsung Galaxy Ace - 2.3.7 CM 7.2 The Ultimate in Swapall + sd classe 10
    Samsung Galaxy Gio - 2.3.7 CM 7.2 + s2e
    Samsung Galaxy Corby - 2.3.7 CM 7.2 + s2e
    Mediacom Smartpad 810c con ROM JB by xTeam

  10. #29
    Senior Droid L'avatar di ndrea17


    Registrato dal
    Oct 2011
    Località
    Favara (AG)
    Messaggi
    623
    Smartphone
    Galaxy Note e Galaxy Gio

    Ringraziamenti
    24
    Ringraziato 106 volte in 66 Posts
    Predefinito

    ragazzi non so voi, ma io sono veramente deluso da questa 7.1, ritorno alla GioPro1.4 e aspetto che lo sviluppo della 7.2 vada avanti un altro po'...

  11. #30
    Androidiano L'avatar di rossraise


    Registrato dal
    Nov 2011
    Messaggi
    220
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    53
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Salve ragazzi, vorrei un AIUTONE: Ho installato la CyanogenMod 7.1.0 basata su android 2.3.7 sul mio Galaxy S, ho notato che la Rom è OTTIMA ma riscontro spesso un fastidioso problema che se non ci fosse la renderebbe perfetta, ossia noto sporadicamente crash della fotocamera o galleria, si può rimediare in qualche modo? C'è un fix per tale problema? o in alternativa è possibile installare l'app di stock per la fotocamera del Galaxy S per ovviare al problema? Grazie mille in anticipo...
    RossRaise

Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy