CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

connessione dati

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    2
    Smartphone
    samsung galaxy gio

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    connessione dati

    ciao a tutti,sono nuovo sul forum quindi ditemi se sbaglio la modalità con cui comunico il mio problema...
    ho un samsung galaxy gio da qualche mese e non mi ha mai dato problemi.
    Adesso invece non riesco più ad attivare la connessione dati!
    Ero solito tenere premuto il tasto laterale: opzioni telefono e poi cliccare connessione dati disattiva per attivarla.
    ma adesso se lo clicco rimane scritto disattiva e non mi si connette alla rete mobile! non escono più neanche le freccine con 3G accanto alle tacchette del segnale...
    ho provato a spegnere e riaccendere il tel ma non funziona più....
    grazie in anticipo

  2.  
  3. #2
    Androidiano L'avatar di gimmo


    Registrato dal
    Jul 2011
    Località
    Bra, CN
    Messaggi
    206
    Smartphone
    Asus tf300, Lg G3

    Ringraziamenti
    31
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Prova ad accendere la connessione dalle opzioni oppure dal widget controllo risparmio energia. Se non va neanche così togli la batteria e riprova. Se non va magari prova con un wipe o lo porti dove lo hai comprato.... ciao


    Inviato dal mio GT-S5660 usando Androidiani App
    LG G3 16Gb

  4. #3
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    2
    Smartphone
    samsung galaxy gio

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho provato tutto quello che mi hai consigliato ma non funzionava...poi una sera senza che schiacciassi nulla, ho guardato il tel e ho notato che prendeva 3G...e adesso sembra funzionare...mi piacerebbe capire la causa!
    grazie comunque gimmo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy