CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 103 di 108 primaprima ... 35393101102103104105 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,021 a 1,030 su 1072
Discussione:

Thread Problemi PRE&POST Aggiornamento Gran Duos GT-I9082

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1021
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    21

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    ??? Nessuno ha soluzioni o suggerimenti in merito?

    Inviato dal mio GT-I9082 usando Androidiani App

  2.  
  3. #1022
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo un pò di tempo sono nuovamente qui.... a luglio ho deciso di portare il telefono in assistenza visto ancora la garanzia valida e qualche giorno fa l'ho ritirato.
    Sulla scheda dei lavori a parte qualche lavoro di controllo ho trovato che è stato aggiornato il f/w..... 4.2.2
    Il primo giorno il telefono era inutilizzabile... anche 10 secondi per far apparire la tastiera del telefono....stesso dicasi per la rubrica etc....
    Ho fatto qualche prova ma niente telefono morto....
    Il giorno dopo , previa qualche imprecazione l'ho resettato nuovamente.... e senza installare nulla ho cominciato ad usarlo. Il giorno prima le applicazioni si sono installate da sole dopo essermi collegato all'account di google.
    Sembrava che il telefono fosse migliorato.... più reattivo e meno pause. Ma oggi nuovamente ripresenta dei rallentamenti. Non come quelli del primo giorno ma sempre abbastanza fastidiosi.
    Prima di scrivere qui mi sono andato a leggere un pò di thread su questa nuova 4.2.2 .... sembra che non vada proprio un granchè su Grand Duos....
    Ora che fare? riportarlo in assistenza e chiedere un down grade o tenerlo così e cercare qualche trucco per farlo andare meglio?
    Ho notato che particolarmente quando scarico ed installo qualcosa il telefono non risponde più finchè non ha finito. Prima con l'altro f/w non lo faceva....
    Che mi consigliate?

  4. #1023
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti
    finalmente mi sono deciso ad installare il f/w nuovo.... come non detto il pc con win7 non riconosce il device.....
    Ho installato i driver presenti nella prima pagina del thread dedicato ma neanche con quelli.... eppure mi sembrava di essermi connesso tempo fa al pc senza dover fare nulla solo switchando tra device multimediale e fotocamera nel menù dell'USB.....
    Che devo fare?
    Grazie in anticipo

    Allora ho anche installato il kies.... il pc non fa più il solito ding-dong di quando si connette un device usb.....
    Attaccarlo o no non cambia nulla non da nessuna segnalazione..... Si accende solo il cellulare come quando si attacca all'alimentatore.....
    Non ne posso più...

    Dovrei aver risolto..... ho scollegato spento il telefono , riattaccato il cavo usb e riacceso il telefono....
    Magia... il cellulare è ricomparso in risorse del computer....
    Ultima modifica di jonn; 11-09-14 alle 22:29

  5. #1024
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Un saluto a tutti....
    la magia è durata poco..... Oggi finalmente deciso a cambiare f/w il cellulare non viene riconosciuto dal pc (WIN7)
    Ho installato i driver, li ho tolti, ho messo KIES, ho spento e riavviato il telefono ma niente....
    Kies dice errore durante la connessione...
    windows dice che il device non viene riconosciuto.... ma che devo fare?????

  6. #1025
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao andrew. Prova a eliminare tutto, sia i samsung driver che samsung kies e riavvia il pc. Poi vai a cercare solo i driver samsung generici (li dovresti reperire facilmente su internet) una volta installati, riavvii il pc e provi a collegare. Se ancora non va vai su dispositivi e stampanti da windows cerchi il samsung grand duos e provi con la risoluzione problemi di windows io una volta su un pc di un cliente ho risolto così. Saluti

  7. #1026
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Cise
    allora dopo aver già fatto tutto quello che mi hai suggerito ho provato a cambiare cavo (ho tolto il samsung originale e ne ho messo un altro) . A quel punto ODIN ha cominciato a dire connesso-disconnesso a ripetizione. Ho preso un altro cavo ancora ed ODIN si è connesso
    Quindi finalmente sono riuscito a cambiare f/w !!!
    Ho messo il portoghese TMN preso dal sito samsung, uno degli ultimi, e devo dire che per ora sono abbastanza soddisfatto.... il telefono è rinato.... Non sarà un fulmine come con la 4.1 ma è utilizzabile al 100%
    Il bello è che con il nuovo f/w funzionano anche gli altri cavi!!!! :o

  8. #1027
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve gente,
    Ho un problema come gran parte di voi e scusate se magari vi annoierò con ste lamentele.
    Allora sono ancora in garanzia Samsung (mancano almeno 6 mesi buoni per la scadenza) premesso questo.
    Volevo dirvi che ho il sitema android 4.2.2 ma fino a qualche tempo fa andava che era una meraviglia, da 3 giorni un incubo, rallentamenti, scatti, per scrivere un massaggio faccio prima a spedire un piccione viaggiatore, a tal punto che devo riavviare per poterlo usare mezzo discretamente.
    La mia domanda è:
    Se porto in assistenza mi aggiustano qualcosa o fanno un semplice ritorno alle condizioni di fabbrica?
    Inoltre quest'ultima ipotesi (che posso benissimo fare anche io) serve a qualcosa?
    Scusate per l'ignoranza in materia mi appello alla vostra competenza.
    Grazie in anticipo a chi risponderà.
    Ultima modifica di Spika; 25-09-14 alle 23:18

  9. #1028
    Androidiano L'avatar di toyota68


    Registrato dal
    Jun 2012
    Località
    Matera
    Messaggi
    243
    Smartphone
    Zopo ZP999

    Ringraziamenti
    14
    Ringraziato 15 volte in 15 Posts
    Predefinito

    @Spika
    Il telefono esce di fabbrica con la 4.1.2, i problemi che hai descritto si presentano a tutti coloro che hanno aggiornato alla 4.2.2. Premesso questo, se hai aggiornato tu alla 4.2.2 abilitando i permessi di root Samsung non te lo passerà mai e poi mai in garanzia. Nella migliore delle ipotesi, ti faranno un downgrade alla 4.1.2 a pagamento ( cosa che poresti fare anche tu). Io tempo fa ho installato il firmware 4.2.2 Arabia Saudita ed è andato discretamente per un pó ma poi è andato peggiorando sempre più ed alla fine sono ritornato al 4.1.2 e non ho più problemi di lag e blocchi. Un consiglio che mi sento di darti è di fare i vari wipe (cache, dalvik/cache) ogni volta che installi una nuova rom. Spero di esserti stato utile.
    L'uso del thanks rende più intelligenti

  10. #1029
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie mille per la celere risposta, purtroppo molti dei termini da te usati non li capisco perchè sono totalmente ignorante in materia.
    Posso solo dire che ieri per la serie "o la va o la spacca" ho portato il cellulare alle originarie condizioni di fabbrica...e stranamente ho magicamente risolto
    Almeno per adesso
    Grazie mille comunque per l'attenzione concessami e sperando che il problema non si ripresenti nuovamente...ti saluto

  11. #1030
    Androidiano L'avatar di toyota68


    Registrato dal
    Jun 2012
    Località
    Matera
    Messaggi
    243
    Smartphone
    Zopo ZP999

    Ringraziamenti
    14
    Ringraziato 15 volte in 15 Posts
    Predefinito

    Spero di sbagliarmi, ma nel giro di una settimana (esperienza personale ) ti ritroverai nuovamente nella stessa situazione.
    L'uso del thanks rende più intelligenti

Pagina 103 di 108 primaprima ... 35393101102103104105 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy