CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 86 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 429 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Sim PosteMobile mai in modalitÓ H sul Grand

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    62

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sim PosteMobile mai in modalitÓ H sul Grand

    Ciao a tutti,

    soddisfatto del cellulare sto riscontrando problemi sulla Sim PosteMobile che in modalitÓ dati si attesta soltanto in modalitÓ E e mai in H in entrambi gli Slot.
    problemi del telefono o del gestore ? qualcuno ha la risposta

    grazie

  2.  
  3. #2
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,180
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    386
    Ringraziato 3,793 volte in 3,324 Posts
    Predefinito

    Quote Originariamente inviato da silvercast Visualizza il messaggio
    Ciao a tutti,

    soddisfatto del cellulare sto riscontrando problemi sulla Sim PosteMobile che in modalitÓ dati si attesta soltanto in modalitÓ E e mai in H in entrambi gli Slot.
    problemi del telefono o del gestore ? qualcuno ha la risposta

    grazie
    ciao, da impostazioni, altre impostazioni, rete mobili per lo slot che usi , hai tolto la spunta da usa solo reti 2g? se si dovresti essere apposto. ..
    Spoiler:

  4. Il seguente Utente ha ringraziato jonn per il post:

    silvercast (12-06-13)

  5. #3
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    62

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da jonn Visualizza il messaggio
    ciao, da impostazioni, altre impostazioni, rete mobili per lo slot che usi , hai tolto la spunta da usa solo reti 2g? se si dovresti essere apposto. ..
    Problema risolto! ragionavo come fosse un mono sim ,quindi non mi sono accorto che la spunta su 2 G era attiva sulla seconda Sim.

    Grazie

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy