CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 56 di 84 primaprima ... 646545556575866 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 551 a 560 su 837
Discussione:

Gaosp Beta 3 in arrivo!!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #551
    Androidiano


    Registrato dal
    Oct 2009
    Messaggi
    64

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Bono88 Visualizza il messaggio
    $Salve a tutti è da un po che non entravo piu... e anche da un po che non aggiornavo android con le nigthly. ieri ho messo l'ultima ma ho riscontrato un problema. dal market non mi scarica più na sega O.o praticamente avvia il download ma nn si muove... resta la barra grigia immobile... non so se sto usando l'ultima versione delle gapps... ma le ho prese dal wiki del progetto gaosp... Non ce la faccio senza market...
    prova a liberare un po' di ram.. togli qualche widget dalla home e ferma e fai ripartire i download

  2.  
  3. #552
    Senior Droid L'avatar di djpaul79


    Registrato dal
    Aug 2010
    Messaggi
    389

    Ringraziamenti
    50
    Ringraziato 21 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da Bono88 Visualizza il messaggio
    $Salve a tutti è da un po che non entravo piu... e anche da un po che non aggiornavo android con le nigthly. ieri ho messo l'ultima ma ho riscontrato un problema. dal market non mi scarica più na sega O.o praticamente avvia il download ma nn si muove... resta la barra grigia immobile... non so se sto usando l'ultima versione delle gapps... ma le ho prese dal wiki del progetto gaosp... Non ce la faccio senza market...
    "normale" basta smanettare un po' a ricaricare la pagina dell'applicazione avanti indietro e quello che appare sulla barra delle notifiche. Spesso sta scaricando anche se non visualizza nulla...

  4. #553
    Androidiano L'avatar di Bono88


    Registrato dal
    Jul 2010
    Località
    In svezzera
    Messaggi
    244

    Ringraziamenti
    10
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da djpaul79 Visualizza il messaggio
    "normale" basta smanettare un po' a ricaricare la pagina dell'applicazione avanti indietro e quello che appare sulla barra delle notifiche. Spesso sta scaricando anche se non visualizza nulla...
    Ma il fatto è che resta li anche per ore....

  5. #554
    Androidiano L'avatar di Bono88


    Registrato dal
    Jul 2010
    Località
    In svezzera
    Messaggi
    244

    Ringraziamenti
    10
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Macs75 Visualizza il messaggio
    prova a liberare un po' di ram.. togli qualche widget dalla home e ferma e fai ripartire i download
    Come detto prima la rom l'ho appena istallata e ho tolto tutti i widget e ho solo una home :S Mi sa che il problema è di connessione..

  6. #555
    Androidiano


    Registrato dal
    Jun 2010
    Messaggi
    164

    Ringraziamenti
    17
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Stesso problema riscontrato anche sul mio, barra grigia ferma per un tempo non ben definito ed assieme ad altri problemini ho optato per ritornare alla Galaxo in attesa di tempi migliori...
    LG Nexus 5
    ROM: Marshmallow 6.0 Stock
    TWRP Recovery

    LG Nexus 4
    ROM: Lillipop 5.1.1 Stock
    TWRP Recovery

  7. #556
    Baby Droid


    Registrato dal
    Jan 2010
    Località
    Sesto S.Giovanni
    Messaggi
    29

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Anche a me dava qualche problemino con il download ma mi è bastato annullare e far ripartire, uscire e rientrare nel market etc e tutto è ok...

    Però è leeeeento, spesso per tornare alla home ci mette un sacco e per avviare molte operazioni sembra quasi di usare un PC con Windows installato da tanti anni...sapete quello che per avviare firefox ci vuole 1 minuto....

    per il resto la 29092010 è spettacolare, tante implementazioni molto interessanti.

    Ah, ho installato one click lag fix, è per il galaxy S ma comunque un pochino ha velocizzato installando la EXT2 ma comunque, non essendo per il 7500 non mi fa installare il piatto forte.

    Qualcuno conosce un'app simile per il nostro telefono?

  8. #557
    Baby Droid


    Registrato dal
    Oct 2010
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti!
    Qualche settimana fa ho fatto anch'io il grande passo e confermo che la gaosp è spettacolare!
    Ho solo un problema: qualche giorno fa ho aggiornato google maps e ha smesso di funzionare; quando lo apro si vedere per un attimo lo sfondo grigio a griglia e poi si termina.
    ho aggiornato all'ultima build e messo le ultime gapp ma niente
    ho provato a disinstallare gli aggiornamenti (sono tornato dalla 4.5.1 alla 4.5.0) ma ancora niente
    prima di tentare con il wipe avete qualche consiglio da darmi?
    grazie!

  9. #558
    Androidiano


    Registrato dal
    Oct 2009
    Messaggi
    64

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da dffmade Visualizza il messaggio
    Anche a me dava qualche problemino con il download ma mi è bastato annullare e far ripartire, uscire e rientrare nel market etc e tutto è ok...

    Però è leeeeento, spesso per tornare alla home ci mette un sacco e per avviare molte operazioni sembra quasi di usare un PC con Windows installato da tanti anni...sapete quello che per avviare firefox ci vuole 1 minuto....

    per il resto la 29092010 è spettacolare, tante implementazioni molto interessanti.

    Ah, ho installato one click lag fix, è per il galaxy S ma comunque un pochino ha velocizzato installando la EXT2 ma comunque, non essendo per il 7500 non mi fa installare il piatto forte.

    Qualcuno conosce un'app simile per il nostro telefono?
    questo perche' probabilmente non hai abbastanza ram libera e non hai forzato il mantenimento in memoria della home.. quindi quando apri un applicazione per farle spazio il sistema ammazza la home e quando esci dall'applicazione la deve ricaricare e ci mette un po'. Prova a cambiare impostazioni e liberare ram (elimina widget dalla home)

  10. #559
    Baby Droid


    Registrato dal
    Jan 2010
    Località
    Sesto S.Giovanni
    Messaggi
    29

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Macs75 Visualizza il messaggio
    questo perche' probabilmente non hai abbastanza ram libera e non hai forzato il mantenimento in memoria della home.. quindi quando apri un applicazione per farle spazio il sistema ammazza la home e quando esci dall'applicazione la deve ricaricare e ci mette un po'. Prova a cambiare impostazioni e liberare ram (elimina widget dalla home)
    L'ho provato, se ne parlava già la pagina precedente, ho anche installato l'overlock ma resta ancora troppo lento. Anche con un killer, chiudendo tutto, quando avvio il Browser mi fa vedere i sorci verdi, idem per altre applicazioni.

    In ogni caso, sono tornato alla galaxo che comunque va benissimo (a parte il T9 e il voice control). Aspetto ancora un pò...
    Grazie comunque ;-)

  11. #560
    Androidiano


    Registrato dal
    Oct 2009
    Messaggi
    64

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da adidas Visualizza il messaggio
    Ciao a tutti!
    Qualche settimana fa ho fatto anch'io il grande passo e confermo che la gaosp è spettacolare!
    Ho solo un problema: qualche giorno fa ho aggiornato google maps e ha smesso di funzionare; quando lo apro si vedere per un attimo lo sfondo grigio a griglia e poi si termina.
    ho aggiornato all'ultima build e messo le ultime gapp ma niente
    ho provato a disinstallare gli aggiornamenti (sono tornato dalla 4.5.1 alla 4.5.0) ma ancora niente
    prima di tentare con il wipe avete qualche consiglio da darmi?
    grazie!
    prova a cancellare manualmente dopo aver disinstallato maps le cartelle sotto /dbdata/databases/com.google.android.apps.maps e /dbdata/shared_prefs/com.google.android.apps.maps, devi impostare il filesistem come scrivibile per farlo da shell oppure usar eun app come "ex file explorer" abilitando la cosa dalle sue impostazioni.
    ovviamente dopo devi reinstallare maps.

Pagina 56 di 84 primaprima ... 646545556575866 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy