CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ma551m0 con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 72 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

problema wifi collegamento

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2019
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    problema wifi collegamento

    sono alcuni giorni che con il mio Galaxy j7 non riesce a connettersi ad alcuna rete wi-fi in quanto l'icona diventa subito "grigia" mai "blu" come quando è collegato e rimane perennemente la scritta "Attivazione in corso....". non posso nemmeno resettarlo perche all avvio quando seleziono la lingua di sistema mi appare un avviso" riavvio non autorizzato ecc" connettersi a una rete wifi per confermare l'idendità ma non posso appunto perche rimane su attivazione in corso


    https://www.facebook.com/manu.casori...c_location=ufi

    .
    https://www.dropbox.com/s/8hko7ugmr3...79897.mp4?dl=0


    https://www.facebook.com/groups/1860...7373/?sfnsw=cl

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,953
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,681
    Ringraziato 10,598 volte in 8,407 Posts
    Predefinito

    Quote Originariamente inviato da dark890 Visualizza il messaggio
    sono alcuni giorni che con il mio Galaxy j7 non riesce a connettersi ad alcuna rete wi-fi in quanto l'icona diventa subito "grigia" mai "blu" come quando è collegato e rimane perennemente la scritta "Attivazione in corso....". non posso nemmeno resettarlo perche all avvio quando seleziono la lingua di sistema mi appare un avviso" riavvio non autorizzato ecc" connettersi a una rete wifi per confermare l'idendità ma non posso appunto perche rimane su attivazione in corso


    https://www.facebook.com/manu.casori...c_location=ufi

    .
    https://www.dropbox.com/s/8hko7ugmr3...79897.mp4?dl=0


    https://www.facebook.com/groups/1860...7373/?sfnsw=cl
    Ciao! Con la connessione dati della Sim non va? Sembra ci sia qualche problema con il modulo WiFi. Sim a parte prova a togliere la password dal Wifi e passarlo in banda bassa a 2.4 Ghz. Se non si connette neppure così possiamo ipotizzare un guasto.

    Inviato dal mio SM-G975F utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    15,872
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    561
    Ringraziato 4,080 volte in 3,534 Posts
    Predefinito

    Quote Originariamente inviato da dark890 Visualizza il messaggio
    sono alcuni giorni che con il mio Galaxy j7 non riesce a connettersi ad alcuna rete wi-fi in quanto l'icona diventa subito "grigia" mai "blu" come quando è collegato e rimane perennemente la scritta "Attivazione in corso....". non posso nemmeno resettarlo perche all avvio quando seleziono la lingua di sistema mi appare un avviso" riavvio non autorizzato ecc" connettersi a una rete wifi per confermare l'idendità ma non posso appunto perche rimane su attivazione in corso


    https://www.facebook.com/manu.casori...c_location=ufi

    .
    https://www.dropbox.com/s/8hko7ugmr3...79897.mp4?dl=0


    https://www.facebook.com/groups/1860...7373/?sfnsw=cl
    di quale modello di j7 stai parlando? (2016,2017, prime, ecc..)
    Spoiler:

  5. #4
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    15,872
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    561
    Ringraziato 4,080 volte in 3,534 Posts
    Predefinito

    Quote Originariamente inviato da dark890 Visualizza il messaggio
    sono alcuni giorni che con il mio Galaxy j7 non riesce a connettersi ad alcuna rete wi-fi in quanto l'icona diventa subito "grigia" mai "blu" come quando è collegato e rimane perennemente la scritta "Attivazione in corso....". non posso nemmeno resettarlo perche all avvio quando seleziono la lingua di sistema mi appare un avviso" riavvio non autorizzato ecc" connettersi a una rete wifi per confermare l'idendità ma non posso appunto perche rimane su attivazione in corso


    https://www.facebook.com/manu.casori...c_location=ufi

    .
    https://www.dropbox.com/s/8hko7ugmr3...79897.mp4?dl=0


    https://www.facebook.com/groups/1860...7373/?sfnsw=cl
    visto che il problema non sembra più interessarti, qui chiudo....
    Spoiler:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy