CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

WiFi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    WiFi

    salve a tutti,
    ho un samsung i5700 con android cupcake.XXIL4 da due giorni e non ho ancora attivato un abbonamento internet mobile.
    Nel frattempo cerco di connettermi tramite WiFi ma non ci riesco, nemmeno su reti wireless non protette.
    Il wifi è attivo e trova le reti in automatico. tenta di negoziare l'ip ma non si connette.
    Qualcuno sa aiutarmi?
    Grazie.

  2.  
  3. #2
    Super Droid L'avatar di ANDROIDPC


    Registrato dal
    Mar 2010
    Messaggi
    4,808

    Ringraziamenti
    34
    Ringraziato 526 volte in 374 Posts
    Predefinito

    Quote Originariamente inviato da mdroid Visualizza il messaggio
    salve a tutti,
    ho un samsung i5700 con android cupcake.XXIL4 da due giorni e non ho ancora attivato un abbonamento internet mobile.
    Nel frattempo cerco di connettermi tramite WiFi ma non ci riesco, nemmeno su reti wireless non protette.
    Il wifi è attivo e trova le reti in automatico. tenta di negoziare l'ip ma non si connette.
    Qualcuno sa aiutarmi?
    Grazie.
    Strano.. ..hai tempi in cui avevo cupcake non ho mai evidenziato questi problemi!

    Non vorrei che il problema sia nel router ed in qualche sua impostazione.

    Prova a casa di qualche tuo amico!


    Smartphone: Samsung Galaxy NeXuS i9250
    ROM: Stock JOP40D - JB 4.2.1 Rooted
    Kernel: Stock 3.0.31

  4. #3
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    In effetti era un problema legato alle 2 connessioni che avevo usato finora.
    Oggi ho sono riuscito a collegarmi (tra l'altro, con Eclair) usando una connessione wi-fi trovata per caso.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy