CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

RETE 3g

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di gladius


    Registrato dal
    Mar 2010
    Messaggi
    286
    Smartphone
    Nexus S

    Ringraziamenti
    10
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Se nemmeno con il wifi disattivato appare l'icona della rete (3g, g, h, e), un'altra spiegazione potrebbe essere che non hai configurato correttamente gli apn...scarica Apn Italiani dal market e configura quelli esatti per il tuo operatore, pero˛ occhio che nel momento stesso in cui appare l'icona vuol dire che le varie app hanno l'autorizzazione di connettersi e se non hai una flat, come hai detto tu...costa!!!

  2.  
  3. #12
    Super Droid L'avatar di ANDROIDPC


    Registrato dal
    Mar 2010
    Messaggi
    4,808

    Ringraziamenti
    34
    Ringraziato 526 volte in 374 Posts
    Predefinito

    Quote Originariamente inviato da kabozzi Visualizza il messaggio
    tipo di rete mobile mi da UMTS... any ideas??
    Benissimo!! Vuol dire che sei il 3G!

    Vai sulle impostazioni delle RETI MOBILI e metti USA SOLO RETI 2G ed a questo punto sulle INFO ti dovrebbe dare o GPRS o EDGE!

    Ma hai provato a disabilitare il Wi-fi?


    Smartphone: Samsung Galaxy NeXuS i9250
    ROM: Stock JOP40D - JB 4.2.1 Rooted
    Kernel: Stock 3.0.31

  4. #13
    Senior Droid L'avatar di Poldone79


    Registrato dal
    Apr 2010
    Messaggi
    305

    Ringraziamenti
    12
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da kabozzi Visualizza il messaggio
    nessuna idea?
    Disattiva il Wifi, disattiva i sw che bloccano gli APN dati e aspetta un attimo, ti dovrebbe apparirÓ l'indicazione del tipo di portante dati che rileva.

    Dove c'Ŕ segnale telefonico c'Ŕ per forza anche G, tu E non lo visualizzerai mai, perchŔ la tecnologia EDGE non Ŕ stata implementata da Vodafone. La copertura HSDPA di Vodafone non Ŕ ancora uniforme.

    Se usi un sw per "tarpare le ali" alla connessione dati "perchŔ costa", pu˛ darsi che non vedi nulla, perchŔ gli APN devono funzionare correttamente perchŔ il terminale visualizzi G - 3G - H.

    Facci sapere
    Galaxy Next Limegreen - Nobrand
    Versione Android: 2.3.3
    Versione Banda Base: S5570XXKPF
    Versione Kernel: 2.6.35.7-perf-CL189639
    Numero Build: GINGERBREAD.XXKPF

    -----------------------------------------------------
    Ricordate: ANDROIDPC ha sempre ragione! anche se Voi forse non sapete chi Ŕ... sigh!!

  5. #14
    Baby Droid


    Registrato dal
    Sep 2010
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve,
    ho lo stesso identico problema con un samsung i5500.
    come modem mi funziona collegato al pc.
    ho fatto pure l'aggiornamento firmware della samsung ma niente.
    trovata qualche soluzione?
    ho chiamato la samsung mi devono fare sapere.
    e non Ŕ l'unico che da questo problema.
    Ŕ come se fosse il 3g disattivato e ci fosse solo il gsm
    grazie ciao

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy