CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

problema market non va

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema market non va

    salve ragazzi a tutti dopo aver postato una discussione nella sezione modding adesso posto il problema che e sorto ! aggiornando il mio firmware alla versione E1 no brand perche prima era wind lo spica non mi accede piu al market il wifi va benissima ma il market mi da errore !penso sia il fatto che prima navigavo cn gli apn di wind e adesso non piu!cosa faccio?so di un programma apn italy ma non posso scaricarlo perche nel web nn lo trovo e nel market non va!avete soluzioni?un saluto e grz mille.
    P.S il market mi dice: potrebbe trattarsi di un problema temporaneo oppure il telefono potrebbe non essere adattoper i servizzi di dati. se il problema persiste contatta il servizio clienti. prima che lo portavo al fw E1 e installassi la lk2.08 andava benissimo ed era brand wind ora non va pero in wifi internet va e solo il market che fa capricci!
    Ultima modifica di dancelife4; 29-08-10 alle 00:27

  2.  
  3. #2
    Super Droid L'avatar di ANDROIDPC


    Registrato dal
    Mar 2010
    Messaggi
    4,808

    Ringraziamenti
    34
    Ringraziato 526 volte in 374 Posts
    Predefinito

    Quote Originariamente inviato da dancelife4 Visualizza il messaggio
    salve ragazzi a tutti dopo aver postato una discussione nella sezione modding adesso posto il problema che e sorto ! aggiornando il mio firmware alla versione E1 no brand perche prima era wind lo spica non mi accede piu al market il wifi va benissima ma il market mi da errore !penso sia il fatto che prima navigavo cn gli apn di wind e adesso non piu!cosa faccio?so di un programma apn italy ma non posso scaricarlo perche nel web nn lo trovo e nel market non va!avete soluzioni?un saluto e grz mille.
    P.S il market mi dice: potrebbe trattarsi di un problema temporaneo oppure il telefono potrebbe non essere adattoper i servizzi di dati. se il problema persiste contatta il servizio clienti. prima che lo portavo al fw E1 e installassi la lk2.08 andava benissimo ed era brand wind ora non va pero in wifi internet va e solo il market che fa capricci!
    A ti scarichi APN Italiani che ti configurano automaticamente il cellulare o l'imposti manualmente!

    Trovi sempre tutto nella mia guida, aggiornata al 24 agosto, che trovi in firma..


    Smartphone: Samsung Galaxy NeXuS i9250
    ROM: Stock JOP40D - JB 4.2.1 Rooted
    Kernel: Stock 3.0.31

  4. #3
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grz milleeeeeeeeeeeeeeeee.cmq la guida lo scaricata gi, veramente utilissima.

  5. #4
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    pero un problema, come scarico apn italiani se non mi va ne market?

  6. #5
    Super Droid L'avatar di ANDROIDPC


    Registrato dal
    Mar 2010
    Messaggi
    4,808

    Ringraziamenti
    34
    Ringraziato 526 volte in 374 Posts
    Predefinito

    Quote Originariamente inviato da dancelife4 Visualizza il messaggio
    pero un problema, come scarico apn italiani se non mi va ne market?
    Scaricalo da qui:
    DOWNLOAD

    Lo metti nella SD e lo installi con un programma come ASTRO o similari!


    Smartphone: Samsung Galaxy NeXuS i9250
    ROM: Stock JOP40D - JB 4.2.1 Rooted
    Kernel: Stock 3.0.31

  7. #6
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grz milleeeeeeeeeeeeeeee ho risoltooooooooooooooooooooooooo!!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy