CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: BB72 con ben 26 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 130 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 472 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Parte la musica ma non si accende!!!

  1. #1
    Baby Droid

    Registrato dal
    Nov 2012
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Parte la musica ma non si accende!!!

    Sera, ho qualche problema con il mio spica, avevo come firmware CM, un bel giorno dopo un wipe appena acceso decide di bloccarsi,non da segni di vita per due ore provato di tutto e alla fine decido di staccare la batteria...provo a riaccenderlo e bam carica il boot e si pianta con il caricamento finito...leggo le guide provo a flashare di nuovo con altro firmware ma niente...trovo la guida per flashare il primo firmware originale,faccio il flash...provo ad accenderlo si carica fino alla fine,lo schermo diventa nero e parte la musica per 2 secondi e poi si spegne completamente...ho provato di tutto sono disperato...consigli?


    Aggiorno: Ho notato che quando provo a fare il flash del vecchio firmware, quasi alla fine si riavvia, arriva a metÓ il boot comincia a caricare il reset poi si spegne e si riavvia nuovamente come se non fosse successo niente torna a fare lo scherzo di prima della musica e poi si spegne...
    Ultima modifica di ken15121994; 26-11-12 a 20:05

  2.  
  3. #2
    Super Droid L'avatar di ANDROIDPC

    Registrato dal
    Mar 2010
    Messaggi
    4,836
    Thanks
    34
    Thanked 534 Times in 378 Posts
    Predefinito

    Quote Originariamente inviato da ken15121994 Visualizza il messaggio
    Sera, ho qualche problema con il mio spica, avevo come firmware CM, un bel giorno dopo un wipe appena acceso decide di bloccarsi,non da segni di vita per due ore provato di tutto e alla fine decido di staccare la batteria...provo a riaccenderlo e bam carica il boot e si pianta con il caricamento finito...leggo le guide provo a flashare di nuovo con altro firmware ma niente...trovo la guida per flashare il primo firmware originale,faccio il flash...provo ad accenderlo si carica fino alla fine,lo schermo diventa nero e parte la musica per 2 secondi e poi si spegne completamente...ho provato di tutto sono disperato...consigli?


    Aggiorno: Ho notato che quando provo a fare il flash del vecchio firmware, quasi alla fine si riavvia, arriva a metÓ il boot comincia a caricare il reset poi si spegne e si riavvia nuovamente come se non fosse successo niente torna a fare lo scherzo di prima della musica e poi si spegne...
    Nella mia GUIDA ci dovrebbe essere un metodo indicato per installare un FW quando il cell non riesce a superare compiutamente la fase di BOOT.
    Altra purtroppo non mi ricordo...


    Smartphone: Samsung Galaxy NeXuS i9250
    ROM: Stock JOP40D - JB 4.2.1 Rooted
    Kernel: Stock 3.0.31

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •