CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Errore durante la ricerca reti

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2010
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Errore durante la ricerca reti

    Ciao a tutti, sono un nuovo spica user, e seguendo i consigli sul forum ho aggiornato il Fw a Eclair 2.1 ver I570XXJC1 con kernel LK2.08.1.
    Premesso che funge tutto perfettamente , ho riscontrato un problema con operatore 3 ITA.
    In zone non coperte dal segnale 3, non va' in roaming su TIM, e sul display viene segnalato: "errore durante la ricerca reti".
    La stessa cosa succede anche se si fÓ una ricerca forzata (IL segnale Tim Ŕ Buono).
    Potrebbe essere un bug di questo FW oppure qualcosa da configurare su Spica ?
    Secondo voi questo abbinamento FW -Kernel Ŕ ok o mi consigliate qualcosa di meglio?


    Ciao e grazie per le info

    Fabio

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy