CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

problemi connessione dati a pacchetto

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2012
    Località
    venezia
    Messaggi
    48
    Smartphone
    Sony Xperia P

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    problemi connessione dati a pacchetto

    ciao a tutti!!
    oggi vado per attivare la connessione dati con il tasto spegnimento/blocco del telefono, schiaccio e ritorno alla schermata precedente ma la connessione non si attiva propio, ho provato a spegnere e riaccendere ma niente, ieri funzionava benissimo.

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Ciao anche se ho già risposto in precedenza in un'altro topic uguale,ti aiuto io,vai in impostazioni>reti mobili>profili e guarda gli apn se sono corretti,se sono sbagliati scarica dal market apn italiani e scegli quali apn configurare,adesso dovrebbe ritornare a funzionare...

    Inviato dal mio GT-S5570 usando tapatalk


    11° Discepolo, SuperSuita a vita

  4. #3
    Baby Droid


    Registrato dal
    Jan 2012
    Località
    venezia
    Messaggi
    48
    Smartphone
    Sony Xperia P

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Guarda ho risolto,comunque avevo già guardato nelle impostazioni di rete.
    Il motivo del non funzionamento era che mi è scaduta la promozione e si è disattivata e quindi non avevo internet.:-)



    Inviato dal mio GT-S5570 usando Androidiani App

  5. #4
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da stefano3 Visualizza il messaggio
    Guarda ho risolto,comunque avevo già guardato nelle impostazioni di rete.
    Il motivo del non funzionamento era che mi è scaduta la promozione e si è disattivata e quindi non avevo internet.:-)



    Inviato dal mio GT-S5570 usando Androidiani App
    Meglio così

    Inviato dal mio GT-S5570 usando tapatalk


    11° Discepolo, SuperSuita a vita

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy