CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 22 su 22
Discussione:

Wi-fi mi da errore

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano L'avatar di Louie


    Registrato dal
    Feb 2012
    Messaggi
    89
    Smartphone
    Samsung Galaxy Next (GT-S5570)

    Ringraziamenti
    8
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da DevilModding Visualizza il messaggio
    ╔. Un problema dovuto al firmware gia se n'Ú parlato in passato...froyo era afflitto da questo problema...poi con ging 2.3.4 sembrava risolto...ma con la 2.3.6 Ú ritornato -.-

    Inviato dal mio GT-S5570 usando Tapatalk
    Io ho la 2.3.4.
    stesso problema

    Inviato dal mio GT-S5570
    Se ti sono stato d'aiuto, clicka il tasto thanks


  2.  
  3. #22
    Baby Droid L'avatar di DevilModding


    Registrato dal
    Jun 2011
    LocalitÓ
    Napoli
    Messaggi
    44
    Smartphone
    Galaxy Note 2

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    DipenderÓ. Dalla versione del firmware ke hai installato...ad esempio io con la 2.3.6 indiana ke ho preso dal post dedicato...non ho pi¨ riscontrato tale difetto!

    Inviato dal mio GT-S5570 usando Tapatalk
    Ciao
    Salvatore

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy