CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Collegamento con Kies non funziona

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di SeleSnia


    Registrato dal
    Feb 2012
    LocalitÓ
    Belluno
    Messaggi
    117

    Ringraziamenti
    36
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Collegamento con Kies non funziona

    Ciao a tutti. Ormai le ho provate tutte. Volevo collegare il mio Galaxy Next a Kies ma non ci riesco. ModalitÓ debug attivata. ho provato a smontare la scheda, connetterlo prima e dopo aver aperto Kies, reinstallato Kies e utilizzato lo strumento per risolvere gli errori ma niente, viene fuori connessione in corso e non sparisce mai.
    Idee?
    Grazie a tutti!
    NEXUS 4 con Android 6.0.1 al suo terzo anno di vita
    NEXUS S in pensione rip

  2.  
  3. #2
    Androidiano L'avatar di SeleSnia


    Registrato dal
    Feb 2012
    LocalitÓ
    Belluno
    Messaggi
    117

    Ringraziamenti
    36
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Nessuno ha qualche idea?
    NEXUS 4 con Android 6.0.1 al suo terzo anno di vita
    NEXUS S in pensione rip

  4. #3
    Androidiano VIP L'avatar di Albertop97


    Registrato dal
    Dec 2011
    LocalitÓ
    Padova
    Messaggi
    1,318
    Smartphone
    Moto G/S Advance/Next

    Ringraziamenti
    206
    Ringraziato 805 volte in 412 Posts
    Predefinito

    Prova a reinstallare Kies oppure a fare un aggiornamento se disponibile

  5. #4
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ci sono riuscito tramite un suggerimento in rete che diceva di disabilitare prima la scheda SD: funziona! Al successivo riavvio la scheda si ripristina.

  6. #5
    Androidiano L'avatar di SeleSnia


    Registrato dal
    Feb 2012
    LocalitÓ
    Belluno
    Messaggi
    117

    Ringraziamenti
    36
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Albertop.1997 Visualizza il messaggio
    Prova a reinstallare Kies oppure a fare un aggiornamento se disponibile
    GiÓ provato. Non cambia nulla.

    Quote Originariamente inviato da mmontam Visualizza il messaggio
    Io ci sono riuscito tramite un suggerimento in rete che diceva di disabilitare prima la scheda SD: funziona! Al successivo riavvio la scheda si ripristina.
    PRovato anche questo, ma vale la pena ritentare!
    NEXUS 4 con Android 6.0.1 al suo terzo anno di vita
    NEXUS S in pensione rip

  7. #6
    Androidiano VIP L'avatar di vanessa


    Registrato dal
    Jan 2010
    LocalitÓ
    Bari
    Messaggi
    1,499
    Smartphone
    Dream,Magic,Legend,Hero,Nex...

    Ringraziamenti
    197
    Ringraziato 603 volte in 326 Posts
    Predefinito

    disabilita firewall ed antivirus
    pulisci le porte usb con usbdewiev (scaricabile gratuitamente)
    prova con un altro cavo
    prova con un altro pc

    Il cell carica quando collegato?

    Guide SDK ed utilizzo FASTBOOT / ADB

  8. Il seguente Utente ha ringraziato vanessa per il post:

    SeleSnia (13-02-12)

  9. #7
    Androidiano L'avatar di SeleSnia


    Registrato dal
    Feb 2012
    LocalitÓ
    Belluno
    Messaggi
    117

    Ringraziamenti
    36
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da vanessa Visualizza il messaggio
    disabilita firewall ed antivirus
    pulisci le porte usb con usbdewiev (scaricabile gratuitamente)
    prova con un altro cavo
    prova con un altro pc

    Il cell carica quando collegato?
    Si si, si carica. E il pc lo trova anche come cellulare e apre persino kies da solo.

    Ho provato i metodi da te consigliati ma non cambia nulla! Che mistero!
    NEXUS 4 con Android 6.0.1 al suo terzo anno di vita
    NEXUS S in pensione rip

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy