CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 13
Discussione:

Problema Widget

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Problema Widget

    Ragazzi ho un problema con dei widget, mi spiego, scarico l'applicazione configuro e sistemo il widget, al riavvio del cellulare widget sparito, lo f con diverse applicazioni, come mi comporto?

  2.  
  3. #2
    Senior Droid L'avatar di Cloud


    Registrato dal
    Dec 2011
    Localit
    Milano
    Messaggi
    407
    Smartphone
    Galaxy Next

    Ringraziamenti
    50
    Ringraziato 31 volte in 29 Posts
    Predefinito

    le app dei widget sono nella memoria interna o esterna?

  4. #3
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Interna, ho provato a spostare quelle incriminate, ma il risultato non cambia

  5. #4
    Senior Droid L'avatar di Cloud


    Registrato dal
    Dec 2011
    Localit
    Milano
    Messaggi
    407
    Smartphone
    Galaxy Next

    Ringraziamenti
    50
    Ringraziato 31 volte in 29 Posts
    Predefinito

    Strano cavolo, tu li metti nella home per quando riavii vanno via?
    Molto strano, io ho il widget della musica, quello della ricerca e quello di android assistance e il massimo che mi succede che mi viene fuori scritto "errore nel caricare widget".
    Tu quali stai usando?

    Inviato dal mio GT-S5570 usando Tapatalk

  6. #5
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Si chiama il meteo, ho provato pure a formattare la sd, ma niente il risultato sempre lo stesso, oggi ho pure aggiornato il firmware del cel pensando di risolvere ma niente

  7. #6
    OrsoGe
    Guest
    Predefinito

    Davvero strana cosa Alexmi......

    L'app nella memoria del cellulare??? hai provato a mettere il widget invece che nella prima pagina in un altra della home?

    Cosa fa mettendo il widget non nella home primaria??

    Hai scaricato l'app dal market o in altro modo?

    Davvero molto strano, a me non le toglie mai e ci smanetto parecchio col mio Next.......

    Che programma precisamente? magari qualcun'altro ha lo stesso problema.

    Vediamo gli altri che ne dicono

    Poi tiriamo le conclusioni

  8. #7
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    L'applicazione nella sd, ma spostandola non cambia niente, e non cambia niente nemmeno se provo a metterla in un'altra pagina diversa dalla home, poich dalla lista widget risulta sparita.
    L'applicazione si chiama Il Meteo l'ho' scaricata dal market

  9. #8
    OrsoGe
    Guest
    Predefinito

    Amico mio Alexmi, se tu metti le apps nella Sd i Widgets non funzioneranno mai!
    Questa una cosa da sapere..

    I widget funzionano solamente se tu hai l'apps nella memoria del telefono, quindi o la cancelli e la reisntalli da capo.... e la lasci dpve la mette l'applicazione, o sposti quella nella memoria del telefono, lo spegni e lo riavvii e cosi trovi il -Widget nella lista.

    Prooooovaaaa vedrai che funziona.... e ricorda sempre nessun app messa nella Sd far funzionare il Widget!!!

    Spero di esserti stato d'aiuto.


    P.S. anche io ho quel'app e va benissimo sul mio Next, ma pure sul Mini (i5800) e anche sull' Y





    Se ti sono stato utile usa il tasto THANKS! Grazie

  10. #9
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Ho reinstallato l'applicazione, risultato che i widget non ci sono
    Ultima modifica di Alexmi1987; 19-02-12 alle 01:09

  11. #10
    OrsoGe
    Guest
    Predefinito

    Hai riavviato il cellulare????

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy