CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 433 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Il pc non mi riconosce piu' il telefono

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    29

    Ringraziamenti
    9
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Il pc non mi riconosce piu' il telefono

    Premetto che ho la kies installata e che non mi ha mai dato problemi, da ieri pero' quando collego il cell al pc mi appare "in carica" ma non piu' "memoria di massa collegata" e aprendo kies mi appare connessione con dispositivo in corso ma così rimane senza trovare mai il dispositivo. Cosa sara'?Ovviamente ho provato a spegnere tutto ( pc e cell) e riavviare ma niente...

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Cambia porta usb,usa "usb deview". Così dovrebbe funzionare...

    Inviato dal mio GT-S5570 usando Tapatalk


    11° Discepolo, SuperSuita a vita

  4. #3
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    29

    Ringraziamenti
    9
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Avevo già provato prima ma niente, adesso ho disnistallato e reinstallato la kies, ho collegato il telefono e ora mi dice memoria di massa collegata, apro kies mi dice connessione dispositivo in corso... da almeno mezz'ora, pare proprio non trovarlo! sto sclerandoooo!

  5. #4
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Il problema non è il tuo, ma il programma di samsung che fa i capricci. Credo che non c'e niente da fare...però almeno riesci a collegarlo come memoria di massa,quindi i drivers ci sono...

    Inviato dal mio GT-S5570 usando Tapatalk


    11° Discepolo, SuperSuita a vita

  6. Il seguente Utente ha ringraziato astrone per il post:

    DIDILIGURIA (04-03-12)

  7. #5
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    29

    Ringraziamenti
    9
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Hai ragione forse e' il programma che oggi fa i capricci, riproverò i prossimi giorni! Ti ringrazio tanto!

  8. #6
    Androidiano VIP L'avatar di Miky Laus


    Registrato dal
    Dec 2011
    Località
    Palagonia (CT)
    Messaggi
    692
    Smartphone
    Google Nexus 4; Galaxy Next

    Ringraziamenti
    266
    Ringraziato 245 volte in 209 Posts
    Predefinito

    Prova ad aprire prima kies e dopo collega il cell ha me mi dava lo stesso errore ma cosi mi funziona

    Inviato dal mio GT-S5570 usando Tapatalk
    Il perdente trova sempre una scusa, il vincente trova sempre una strada!!!



    <--- Se sono stato d'aiuto puoi usare il tasto "Thanks"

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy