CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 12
Discussione:

problema con il wifi e la modalità off line

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 2 Posts
    Predefinito

    problema con il wifi e la modalità off line

    Salve. Non so come possano essere collegate le 2 cose ma è già la seconda volta che accade. In casa ho la rete internet ed acceto dal mio Samsung Galaxy next solo quando ne ho bisogno, attivando appunto il dispositivo wifi. Di notte lo metto in modalità offline perchè non sono abituata a spegnerlo e riaccendere il cell (è un male? cioè si rovina). Alcune volte accade che quando mi connetto alla rete mi dà "error" e l'unico modo per farlo funzionare è spegnere è riaccendere. é un problema tecnico o cosa? grazie mille

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Hai il firmware 2.2.1 ? Se si aggiorna,questo problema è stato risolto con la 2.3.4

    Inviato dal mio GT-S5570 usando Tapatalk


    11° Discepolo, SuperSuita a vita

  4. #3
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    90
    Smartphone
    Samsung Galaxy S7

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Io ho la 2.3.4 stock e me lo fa lo stesso sai Specie quando non viene riavviato da 6\7 giorni.

  5. #4
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Io ho riscontrato questo problema con la 2.3.4 solo premendo per 20 volte di fila wifi on e off xD

    Inviato dal mio GT-S5570 usando Tapatalk


    11° Discepolo, SuperSuita a vita

  6. #5
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 2 Posts
    Predefinito

    emm e come si fa a sapere che firmware ho? comunque menomale che è un problema comune, pensavo che solo il mio fosse impazzito!
    Ma dato che è ancora in garanzia mi conviene portarlo a farlo vedere??

  7. #6
    Androidiano L'avatar di CiloToy


    Registrato dal
    Dec 2011
    Messaggi
    83

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da alessiomalleolo
    emm e come si fa a sapere che firmware ho? comunque menomale che è un problema comune, pensavo che solo il mio fosse impazzito!
    Ma dato che è ancora in garanzia mi conviene portarlo a farlo vedere??

    Vai su impostazioni e poi su informazioni,lo trovi in fondo.


    Dammi un thanks se ti ho aiutato
    Inviato dal mio Galaxy Next Cyanogenmod 7.2.0 usando Androidiani App
    -Cilo Toy.

  8. #7
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Uuuu si è proprio lui 2.1.1. certo che ti dico grazie, sempre gentilissimi. Solo una cosina... per aggiornarlo che faccio? c'è qualche guida?

  9. #8
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Usa il software kies di samsung,lo scarichi dal sito.


    11° Discepolo, SuperSuita a vita

  10. #9
    Senior Droid L'avatar di pepa


    Registrato dal
    Dec 2011
    Messaggi
    693

    Ringraziamenti
    173
    Ringraziato 106 volte in 84 Posts
    Predefinito

    Quote Originariamente inviato da Simba86 Visualizza il messaggio
    Io ho la 2.3.4 stock e me lo fa lo stesso sai Specie quando non viene riavviato da 6\7 giorni.
    anche io ho un 2.3.4 stock tim....non uso mai la mod aereo e lo spengo tutte le sere quando vado a nanna;
    fino ad ora mai avuto un problema di connessione con il mio router di casa

  11. #10
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    90
    Smartphone
    Samsung Galaxy S7

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Infatti, tu lo spegni tutte le sere e lo riaccendi il giorno dopo, quindi un riavvio al giorno glielo fai fare. Io invece lo metto offline, e dopo una settimana circa senza riavvii inizia a dare quel problema pure a me, quindi devo riavviare per forza.

    Inviato dal mio GT-S5570 usando Tapatalk

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy