CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Touchwiz 4.5

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di dedeswim


    Registrato dal
    Mar 2012
    LocalitÓ
    Trieste
    Messaggi
    716
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    729
    Ringraziato 348 volte in 226 Posts
    Predefinito

    Touchwiz 4.5

    ciao a tutti!!!

    Qualcuno riesce ad installare tw launcher 4.5??? Io c'ho provato, ma la schermata di tw manager mi appare tutta grigia!!!
    Inviato dal mio GT-S5570 usando Androidiani App



    nowLauncher supervisor, ideator and designer.

  2.  
  3. #2
    Senior Droid L'avatar di autoradio78


    Registrato dal
    Mar 2012
    Messaggi
    905
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    300
    Ringraziato 845 volte in 356 Posts
    Predefinito

    Ciao, non so cosa tu abbia tentato di installare ma ti garantisco che non si trattava ne di tw4.0 e ne di tw4.5

    Il motivo Ŕ molto semplice..tale launcher Ŕ compatibile solo con i processori armv7 o superiori..il nostro povero procetto Ŕ solo un armv6

    Altro discorso dobbiamo fare se hai installato qualcosa che si pone di imitare graficamente la tw 4..ma in realtÓ Ŕ una tw3.0

    Dimmi se sono stato chiaro.

  4. #3
    Senior Droid L'avatar di dedeswim


    Registrato dal
    Mar 2012
    LocalitÓ
    Trieste
    Messaggi
    716
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    729
    Ringraziato 348 volte in 226 Posts
    Predefinito

    Quote Originariamente inviato da autoradio78
    Ciao, non so cosa tu abbia tentato di installare ma ti garantisco che non si trattava ne di tw4.0 e ne di tw4.5

    Il motivo Ŕ molto semplice..tale launcher Ŕ compatibile solo con i processori armv7 o superiori..il nostro povero procetto Ŕ solo un armv6

    Altro discorso dobbiamo fare se hai installato qualcosa che si pone di imitare graficamente la tw 4..ma in realtÓ Ŕ una tw3.0

    Dimmi se sono stato chiaro.

    Aaaahhhhh... Capito...


    Inviato dal mio GT-S5570 usando Androidiani App



    nowLauncher supervisor, ideator and designer.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy