CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 14
Discussione:

Problema con il wi-fi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Problema con il wi-fi

    Ciao a tutti, ho un problema con il mio samsung galaxy next. Il problema che vi segnalo è il seguente:
    Poichè non lo usavo molto ho levato il 3g dal telefono, ovvero intendo dire che non ho rinnovato il contratto di 1gb al mese per ineternet da mobile.

    Quindi sul tel quando sono a casa ho attivo sempre il wi-fi ma il cellulare non fa ciò che deve fare quando è in "standby", praticamente non mi arrivano le solite notifiche se internet va usato, ad esempio wats up o email arrivano solo quando attivo il cellulare..

    Come posso fare?

    Grazie

  2.  
  3. #2
    Senior Droid L'avatar di emmep


    Registrato dal
    Mar 2012
    Località
    padova
    Messaggi
    638
    Smartphone
    galaxy nexus, huaweiP8lite

    Ringraziamenti
    37
    Ringraziato 152 volte in 128 Posts
    Predefinito

    probabilmente è perchè il wi-fi va in sospensione quando il telefono è in stand-by, usi qualche app per il risparmio batteria? (tipo juice defender o simili?)... se invece no, purtroppo non ricordo le impostazioni della rom stock, prova a vedere se nei setting della wi-fi c'è una qualche voce a riguardo.

  4. #3
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da emmep Visualizza il messaggio
    probabilmente è perchè il wi-fi va in sospensione quando il telefono è in stand-by, usi qualche app per il risparmio batteria? (tipo juice defender o simili?)... se invece no, purtroppo non ricordo le impostazioni della rom stock, prova a vedere se nei setting della wi-fi c'è una qualche voce a riguardo.

    No, non uso programmi per risparmio batteria. Una domanda per quanto riguarda la Rom che è stata tirata in causa, come faccio ad aggiornarla? Poi se invece lo formatto dite che cambia qualcosa o no? se si, come faccio a fare questa operazione?

    Grazie a presto

  5. #4
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Uppppppppppppp

  6. #5
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Vai in imposrazioni wifi,premi tasto menu,schiaccia su impostazioni o preferenze e cambia il criterio sospensione wifi, e metti su mai!!

    Inviato dal mio GT-S5570 con Tapatalk 2

  7. #6
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    io se vado su impostazioni wifi mi dice wi-fi connessa, notifiche di rete e basta..

  8. #7
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Per andare in quel menu, nelle impostazioni wifi, deci premere il tasto fisico a sinistra cioe menu e poi fai come ho detto prima!!

    Inviato dal mio GT-S5570 con Tapatalk 2

  9. #8
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Allora,
    Io faccio tasto sinistro, impostazioni, wireless e rete e poi impo wifi mi presenta la schermata detta sopra.

  10. #9
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da MrFrancesco961 Visualizza il messaggio
    Per andare in quel menu, nelle impostazioni wifi, deci premere il tasto fisico a sinistra cioe menu e poi fai come ho detto prima!!

    Inviato dal mio GT-S5570 con Tapatalk 2
    E' presente solo nelle custom rom -.-


    11° Discepolo, SuperSuita a vita

  11. #10
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    15

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Per me ragazzi parlate arabo.. Non conosco per niente come funzionano telefoni etc se mi dite i procedimenti per neofiti ve ne sarei grato

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy