CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

[BOOT ANIMATION] Boot Animation Factory "Choose" fallisce

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    235

    Ringraziamenti
    50
    Ringraziato 3 volte in 3 Posts
    Predefinito

    [BOOT ANIMATION] Boot Animation Factory "Choose" fallisce

    Salve! Ho provato a fare una boot animation, ho preso 4 immagini dal web e le ho fatte in JPEG (non le ho smontate da un video) e le ho portate a 240*320 (risoluzione Next) con Easy Thumbnails.
    Le ho messe in una cartella "part0" e anche nella cartella "part1". Entrambe si trovano su "ps". Appena seleziono la cartella "ps" da Boot Animation Factory, mi da la X rossa anziché la V verde e quindi non posso continuare. È la mia prima boot animation.
    Grazie in anticipo
    Ecco Boot animation factory:

    Ecco l'albero:
    Immagini allegate
    SAMSUNG GALAXY S4

  2.  
  3. #2
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    235

    Ringraziamenti
    50
    Ringraziato 3 volte in 3 Posts
    Predefinito

    UP... Non ha ancora risposto nessuno
    SAMSUNG GALAXY S4

  4. #3
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    18
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche a me da lo stesso problema...potreste aiutarmi?

  5. #4
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Provate ad inviare un mex privato ad "autoradio78" o "astrone" perche loro credo sappiano aiutarvi...

    Inviato dal mio next versione quad core 1.7 ghz e 128 gb di memoria interna

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy