CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

WhatsApp incompatibile con il GNext

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di trhistan


    Registrato dal
    Jul 2010
    LocalitÓ
    Reggio Emilia
    Messaggi
    38

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    WhatsApp incompatibile con il GNext

    Ieri ho aggiornato il telefono di un amico alla v. 2.3.6 tramite kies, quando apro il Play Store per scaricare whatsApp mi viene segnalato che il programma non Ŕ compatibile con il terminale, stessa cosa mi succede quando tento di installare Viber.
    Qualcuno ha qualche consiglio???

    Inviato dal GS2 di Alex

  2.  
  3. #2
    Senior Droid L'avatar di emmep


    Registrato dal
    Mar 2012
    LocalitÓ
    padova
    Messaggi
    638
    Smartphone
    galaxy nexus, huaweiP8lite

    Ringraziamenti
    37
    Ringraziato 152 volte in 128 Posts
    Predefinito

    ogni tanto il google play fa queste cazzate.
    prova questo:
    [APP][MOD] WhatsApp PLUS v2.85 (21/12/2012) - xda-developers

  4. Il seguente Utente ha ringraziato emmep per il post:

    trhistan (10-01-13)

  5. #3
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    LocalitÓ
    antysilio
    Messaggi
    5,923
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,330
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da emmep Visualizza il messaggio
    ogni tanto il google play fa queste cazzate.
    prova questo:
    [APP][MOD] WhatsApp PLUS v2.85 (21/12/2012) - xda-developers
    Quote Originariamente inviato da trhistan Visualizza il messaggio
    Ieri ho aggiornato il telefono di un amico alla v. 2.3.6 tramite kies, quando apro il Play Store per scaricare whatsApp mi viene segnalato che il programma non Ŕ compatibile con il terminale, stessa cosa mi succede quando tento di installare Viber.
    Qualcuno ha qualche consiglio???

    Inviato dal GS2 di Alex
    Oppure qui!

    Se ti sono stato utile usa il tasto Thanks!



    Inviato dal mio GT-S5570 con Tapatalk 2


    e clicca thanks....

  6. Il seguente Utente ha ringraziato Gege98 per il post:

    trhistan (17-08-14)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy