CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

wi-fi, firmware 2.3.6 e Skype

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    22

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    wi-fi, firmware 2.3.6 e Skype

    Ho aggiornato con la vostra guida al firmware 2.3.6.
    Il mio next va meglio. è molto più veloce, ma c'è un problema: quando sono collegato alla mia wan, skype dopo un in minuto circa di collegamento (abbonamento fissi italia) si interrompe sempre dopo 1 minuto; la cosa non si verifica quando sono connesso a skype via internet dell'operatore.
    Aggiungo inoltre che il mio next non è brandizzato.
    Attendo lumi e ringrazio.

  2.  
  3. #2
    Androidiano VIP L'avatar di edoardomarco


    Registrato dal
    Sep 2012
    Località
    Roma
    Messaggi
    3,454
    Smartphone
    GNexus/Nexus4/LG G2/Note4

    Ringraziamenti
    752
    Ringraziato 987 volte in 796 Posts
    Predefinito

    Quote Originariamente inviato da i5Wdr Visualizza il messaggio
    Ho aggiornato con la vostra guida al firmware 2.3.6.
    Il mio next va meglio. è molto più veloce, ma c'è un problema: quando sono collegato alla mia wan, skype dopo un in minuto circa di collegamento (abbonamento fissi italia) si interrompe sempre dopo 1 minuto; la cosa non si verifica quando sono connesso a skype via internet dell'operatore.
    Aggiungo inoltre che il mio next non è brandizzato.
    Attendo lumi e ringrazio.
    Per Wan intend wifi Giusto? ad ogni modo parlando con skype immagino tu faccia delle chiamate solo audio, di conseguenza si spenge lo schermo dopo un po...io proverei a controllare le impostazioi del wifi ( arrivi nella schermata delle impostazioni dove ti fa vedere tutte le reti che trova durante la scansione e , una volta lì premi il tasto menu a sinistra del tasto home, fai avanzate e metti MODALITà DI DISATTIVAZIONE: MAI...c'e' un opzione del genere se cerchi cmq...) prova a vedere se è quello!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy