CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Aiuto 5570 morto?!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    11

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aiuto 5570 morto?!

    Salve a tutti ragazzi, vi espongo il problema che mi ha tenuta sveglia tutta la notte...

    Ho un galaxy next al quale stavo ricaricando la rom gingerbread sopra ieri, mi continuava a dare uno strano errore a metÓ dell'operazione con odin.

    Ho riprovato un po di volte ma dopo vari tentativi vado per rimettere i modalitÓ Downloading il telefono e sorpresa... non entra pi¨.

    La cosa alquanto strana Ŕ che non fa nemmeno il boot d'avvio con logo samsung... ho cercato in giro sul forum ma non ho trovato una soluzione...

    Ho il telefono che si accende in retroilluminazione ma resta cosi.. nero.

    Secondo voi ho qualche possibilitÓ?

    L'operazione che ho provato a fare Ŕ stata VOL+ HOME POWER E VOL- HOME POWER.

    Vi ringrazio!


  2.  
  3. #2
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    LocalitÓ
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Quote Originariamente inviato da golconda Visualizza il messaggio
    Salve a tutti ragazzi, vi espongo il problema che mi ha tenuta sveglia tutta la notte...

    Ho un galaxy next al quale stavo ricaricando la rom gingerbread sopra ieri, mi continuava a dare uno strano errore a metÓ dell'operazione con odin.

    Ho riprovato un po di volte ma dopo vari tentativi vado per rimettere i modalitÓ Downloading il telefono e sorpresa... non entra pi¨.

    La cosa alquanto strana Ŕ che non fa nemmeno il boot d'avvio con logo samsung... ho cercato in giro sul forum ma non ho trovato una soluzione...

    Ho il telefono che si accende in retroilluminazione ma resta cosi.. nero.

    Secondo voi ho qualche possibilitÓ?

    L'operazione che ho provato a fare Ŕ stata VOL+ HOME POWER E VOL- HOME POWER.

    Vi ringrazio!

    io credo sia hard brick,pero se puoi scrivere che errore ti faceva forse io ed altri riuscuremo a capire se e recuperabile!!

    se ti ho aiutato metti thanks!!inviato da me e ricevuto da te!!
    Ultima modifica di MrFrancesco961; 25-01-13 alle 01:43

  4. Il seguente Utente ha ringraziato MrFrancesco961 per il post:

    golconda (25-01-13)

  5. #3
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    11

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da MrFrancesco961 Visualizza il messaggio
    io credo sia hard brick,pero se puoi scrivere che errore ti faceva forse io ed altri riuscuremo a capire se e recuperabile!!

    se ti ho aiutato metti thanks!!inviato da me e ricevuto da te!!
    Innanzitutto Grazie! Purtroppo l'errore me lo dava nel mettere la rom da odin. dava un file qswbld o qualcosa del genere ma restava fermo li delle ore.. cosi dopo un po veniva killer e si sconnetteva... rientrava in modalitÓ downloading ogni volta comunque, fino a quando al riavvio non c'Ŕ pi¨ rientrato dando solo il backlight e restando nero.
    Ora, riattaccandolo ad odin, mi vede il telefono connesso sulla com ma non comunica... resta in setup..

  6. #4
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    LocalitÓ
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Quote Originariamente inviato da golconda Visualizza il messaggio
    Innanzitutto Grazie! Purtroppo l'errore me lo dava nel mettere la rom da odin. dava un file qswbld o qualcosa del genere ma restava fermo li delle ore.. cosi dopo un po veniva killer e si sconnetteva... rientrava in modalitÓ downloading ogni volta comunque, fino a quando al riavvio non c'Ŕ pi¨ rientrato dando solo il backlight e restando nero.
    Ora, riattaccandolo ad odin, mi vede il telefono connesso sulla com ma non comunica... resta in setup..
    hai usato il one package o i 4 file? per i 4 file se ricordo bene vanno cosi: a pda va il file PDA, a csc va il CSC, a phone va il file MODEM e il restante a bootloader!!
    P.S. che guida hai seguito per mettere il firmware stock gingerbread?

    se ti ho aiutato metti thanks!!inviato da me e ricevuto da te!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy