CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

Problema con odin

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Question

    Problema con odin

    Ciao a tutti ragazzi.. ho un piccolo problema con odin 4.38 non mi rileva il mio next!! mentre la versione 1.87 me la rileva senza problemi.. NOn penso sia un problema di driver perchè il cell si collega tranquillamente al pc ma non mi fa usufruire di odin 4.38 e non posso fare alcun aggiornamento.. come posso risolvere qualcuno già ha avuto un problema del genere

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, hai scaricato il tass.ops per il next ?
    Perchè di driver (se non mi sbaglio) lo trova anche senza, quando lo metti in download mode !

  4. #3
    Androidiano L'avatar di next galaxy


    Registrato dal
    Aug 2012
    Località
    Modena
    Messaggi
    236
    Smartphone
    samsung galaxy next

    Ringraziamenti
    88
    Ringraziato 72 volte in 60 Posts
    Predefinito

    Pare che tu abbia un GT-S5570i e non un GT-S5570.

    inviato da next galaxy™®©

  5. #4
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da next galaxy Visualizza il messaggio
    Pare che tu abbia un GT-S5570i e non un GT-S5570.

    inviato da next galaxy™®©
    Quindi posso usare solo la versione 1.87 e la 4.38 no perchè ho il gt-s5570i?

  6. #5
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Raise46 Visualizza il messaggio
    Quindi posso usare solo la versione 1.87 e la 4.38 no perchè ho il gt-s5570i?
    Se hai il GT-S5570i basta che cerchi sul web tass.ops GT-S5570i e scarichi il file.
    Comunque pure a me successo che ho sbagliato a scaricare il tass.ops però del mio GT-S5570

  7. #6
    Androidiano L'avatar di next galaxy


    Registrato dal
    Aug 2012
    Località
    Modena
    Messaggi
    236
    Smartphone
    samsung galaxy next

    Ringraziamenti
    88
    Ringraziato 72 volte in 60 Posts
    Predefinito

    Ricorda che se hai il galaxy next TURBO GT-S5570i non puoi installare firmware per il galaxy next normale GT-S5570.

    inviato da next galaxy™®©

  8. #7
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si perfetto fino a qui ci sono... ma che non me lo rileva? io non parlo per il firmware da installare ma che non lo rileva... cmq luke ho provato nnt non è neanche problema di ops

  9. #8
    Androidiano L'avatar di next galaxy


    Registrato dal
    Aug 2012
    Località
    Modena
    Messaggi
    236
    Smartphone
    samsung galaxy next

    Ringraziamenti
    88
    Ringraziato 72 volte in 60 Posts
    Predefinito

    Odin 4.38 è solo per galaxy next

    inviato da next galaxy™®©

  10. Il seguente Utente ha ringraziato next galaxy per il post:

    Raise46 (19-02-13)

  11. #9
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ma è solo un file zip oppure tanti file?
    Perchè se sono tanti file bisogna metterli in un ordine preciso!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy