CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Aiutatemi! Problema debug usb

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aiutatemi! Problema debug usb

    ciao a tutti ho bisogno di aiuto, sul mio galaxy next vorrei fare il root, ma prima ho provato a collegare il telefono all' sb per connetterlo a Kies, ma ho problemi: il debug usb quando inserisco il cavetto si attiva automaticamente e anche se provo a toglierlo si riattiva da solo! e come sapete per connettere a kies deve essere disattivato! inoltre una cosa che mi sembra strana è che quando il debug usb è attivato non compare il simbolo nella barra superiore. confido in voiii grazieeeee!

  2.  
  3. #2
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    prova a disattivare il debug e riavviare il telefono.

    se ti ho aiutato metti thanks!!
    inviato dallo spazio

  4. #3
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    No niente. non va ho provato e riprovato ma niente. il fatto è che non mi compare proprio la notifica sulla barra di stato del debug attivo (nonostante lo abbia attivato dalle impodstazioni)

  5. #4
    Androidiano L'avatar di NeroNext


    Registrato dal
    May 2012
    Località
    Brescia
    Messaggi
    122
    Smartphone
    Galaxy Next, galaxy note 3 neo

    Ringraziamenti
    13
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da fabio93bg Visualizza il messaggio
    No niente. non va ho provato e riprovato ma niente. il fatto è che non mi compare proprio la notifica sulla barra di stato del debug attivo (nonostante lo abbia attivato dalle impodstazioni)
    Su stock succedeva anche a me...prova a fare così connetti il cell al pc noterai che si attiva il debug...dalle impostazioni continua a disattivarlo...si attiverà da solo per un bel po di volte ma continua a togliere la spunta vedrai che dopo un po non si attiva piu e potrai agganciarlo anche come dispositivo di massa :3 (a me funzionava)

    Inviato dalle oscure profondità dell'Ade

  6. #5
    Baby Droid L'avatar di pertelefono


    Registrato dal
    Oct 2010
    Località
    Bari
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    anche a me succedeva, ho disattivato tutte le periferiche USB a livello software e staccandole altre fisicamente. Ho reinserito il cavo USB al mio smartphone ha riconosciuto vecchi driver di altri smartphone e Windows 7 32 bit a provveduto automaticamente a disinstallarli, poi ha installato il driver dell'ultimo apparato smarth installato. volevo aggiungere questa notizia potesse essere utili. ciao a tutti. :-)
    Chi impara, ma non pensa, è perduto. Chi pensa, ma non impara, è in pericolo.

    -- Confucio --

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy