CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 21 di 57 primaprima ... 11192021222331 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 201 a 210 su 569
Discussione:

[SUPPORTO] Postate qui i problemi con il vostro Galaxy Next!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #201
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    fatti entrambi niente sempre lo stesso

  2.  
  3. #202
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da domynik Visualizza il messaggio
    fatti entrambi niente sempre lo stesso
    Metti la no brand

    Se Alegu ti è stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2


    e clicca thanks....

  4. #203
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Ma il pin lo chiede?
    Hai provato la sin con altri telefoni?

    Se Alegu ti è stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2


    e clicca thanks....

  5. #204
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    che significa no brand scusa no non mi chiede nessun pin si la sim va bene negli altri telefoni ho provato anche a metterci anche la tim ma niente esce la sim con punto interrogativo..

  6. #205
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da domynik Visualizza il messaggio
    che significa no brand scusa no non mi chiede nessun pin si la sim va bene negli altri telefoni ho provato anche a metterci anche la tim ma niente esce la sim con punto interrogativo..
    Che è il firmware non brandizzato. Senza personalizzazioni degli operatori. Poi entri in recovery e fai i wipe

    Se Alegu ti è stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2


    e clicca thanks....

  7. #206
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao! Posto qua il mio problema.
    Ho un Galxy Next (Turbo, ma è la stessa cosa) che ha il seguente problema: quando inserisco la batteria, questo si accende da solo, poi magari anche dopo 1 minuto si spegne e si riavvia, ecc. ecc.
    Inoltre non funziona il pulsante di sblocco/accensione.
    Ho pensato, quindi, che il problema fosse di questo e l'ho smontato pensando che il tasto fosse "attaccato" facendo sempre contatto. Invece non è così: il "pulsantino" sotto il pulsante per accendere è libero, ma se metto la batteria si ripresenta il problema e il tasto non funziona ancora! Come fare?

  8. #207
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da LucAX97 Visualizza il messaggio
    Ciao! Posto qua il mio problema.
    Ho un Galxy Next (Turbo, ma è la stessa cosa) che ha il seguente problema: quando inserisco la batteria, questo si accende da solo, poi magari anche dopo 1 minuto si spegne e si riavvia, ecc. ecc.
    Inoltre non funziona il pulsante di sblocco/accensione.
    Ho pensato, quindi, che il problema fosse di questo e l'ho smontato pensando che il tasto fosse "attaccato" facendo sempre contatto. Invece non è così: il "pulsantino" sotto il pulsante per accendere è libero, ma se metto la batteria si ripresenta il problema e il tasto non funziona ancora! Come fare?
    Problema software direi (se non è flippato del tutto). Rimetti la rom stock e/o wippa tutto.

    Edit: se si presenta solo quando metti la batteria potrebbe essere un problema hardware "pesante" tipo scheda madre, batteria.....

    Se Alegu ti è stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2
    Ultima modifica di Gege98; 01-06-13 alle 15:32


    e clicca thanks....

  9. #208
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Problema software direi (se non è flippato del tutto). Rimetti la rom stock e/o wippa tutto.

    Edit: se si presenta solo quando metti la batteria potrebbe essere un problema hardware "pesante" tipo scheda madre, batteria.....

    Se Alegu ti è stato utile usa il tasto Thanks!


    Inviato dal mio GT-S5570 con Tapatalk 2

    Puoi spiegarti meglio? Cosa devo fare? Sono un nabbetto in materia... Ho provato con un'altra batteria e la situazione è la stessa

  10. #209
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho ripristinato alle impostazioni di fabbrica ma il problema persiste .... è urgente

  11. #210
    Androidiano VIP L'avatar di salv9


    Registrato dal
    Dec 2012
    Località
    Sicilia,Catania/Francoforte,Germania
    Messaggi
    1,976
    Smartphone
    Samsung S5 16gb Black

    Ringraziamenti
    225
    Ringraziato 202 volte in 176 Posts
    Predefinito

    Quote Originariamente inviato da domynik Visualizza il messaggio
    che significa no brand scusa no non mi chiede nessun pin si la sim va bene negli altri telefoni ho provato anche a metterci anche la tim ma niente esce la sim con punto interrogativo..
    Hai provato la sim su altri tel
    Dispositivi
    [FONT=Book Antiqua][SIZE=4]
    Samsung Galaxy S5 16GB Black+ sd da 32gb

Pagina 21 di 57 primaprima ... 11192021222331 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy