CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 57 di 57 primaprima ... 747555657
Visualizzazione dei risultati da 561 a 569 su 569
Discussione:

[SUPPORTO] Postate qui i problemi con il vostro Galaxy Next!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #561
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da surucucu Visualizza il messaggio
    In effetti, su Impostazione rete mobile/profili mi appare una schermata senza dati. Confermi quindi che devo procedere ad un ripristino (sob)?
    Prova semplicemente a riavviare, se non va spegni stacc batteria e sim e riaccendi


    e clicca thanks....

  2.  
  3. #562
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da jonn Visualizza il messaggio
    prova ad inserire manualmente gli apn del tuo gestore e vedi se funziona....
    se poi non risolvi procedi con un ripristino di fabbrica... (comunque se ora la schermata profili è vuota, inserendo gli apn dovresti risolvere)...
    Grazien Jonn, ho fatto come mi hai scritto ed ho facilmente risolto il problema.

  4. #563
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    3
    Smartphone
    Samsung GT-S5570

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve,


    ho il mio primo smartfono - il Galaxy Next, già reperto archeologico - da pochi giorni. Il mio va alla grande, ma c'è ne è un secondo appartenente a una persona a me vicina, stessa versione Android, che non salva le impostazioni Wireless e rete: ogni qualvolta disattivo Reti mobili/dati a pacchetto e torno al menu precedente, ripristina immediatamente l'impostazione. Permane disabilitando la sincronizzazione di tutte le applicazioni; ancora non è possibile selezionare l'Access Point (solo) MMS (Wind in questo caso), e ho pensato di modificare il profilo di default da tipo "internet" a "MMS" ma l'icona della rete Edge compare e trasmette. Stessa cosa abilitando "utilizza solo 2G".

    L'abbonamento Wind in questione non possiede offerta attiva internet. Non aggiungo altro.

  5. #564
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,057
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    378
    Ringraziato 3,779 volte in 3,311 Posts
    Predefinito

    Quote Originariamente inviato da livio2sd Visualizza il messaggio
    Salve,


    ho il mio primo smartfono - il Galaxy Next, già reperto archeologico - da pochi giorni. Il mio va alla grande, ma c'è ne è un secondo appartenente a una persona a me vicina, stessa versione Android, che non salva le impostazioni Wireless e rete: ogni qualvolta disattivo Reti mobili/dati a pacchetto e torno al menu precedente, ripristina immediatamente l'impostazione. Permane disabilitando la sincronizzazione di tutte le applicazioni; ancora non è possibile selezionare l'Access Point (solo) MMS (Wind in questo caso), e ho pensato di modificare il profilo di default da tipo "internet" a "MMS" ma l'icona della rete Edge compare e trasmette. Stessa cosa abilitando "utilizza solo 2G".

    L'abbonamento Wind in questione non possiede offerta attiva internet. Non aggiungo altro.
    ciao...
    spostato nel thread di aiuti e info...
    visto che ha già più problemi , ti consiglio di salvare tutto, fare un ripristino di fabbrica, poi testi tutto sul pulito e vedi cosa si risolve e cosa rimane....
    Spoiler:

  6. #565
    Baby Droid


    Registrato dal
    Dec 2015
    Messaggi
    3
    Smartphone
    Samsung GT-S5570

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da jonn Visualizza il messaggio
    ciao...
    spostato nel thread di aiuti e info...
    visto che ha già più problemi , ti consiglio di salvare tutto, fare un ripristino di fabbrica, poi testi tutto sul pulito e vedi cosa si risolve e cosa rimane....
    Era solo quel problema, e il ripristino sembra aver risolto. Speravo di non dover ricorrere a tanto, ma grazie.

  7. #566
    Senior Droid


    Registrato dal
    Jun 2012
    Località
    Verona
    Messaggi
    518

    Ringraziamenti
    151
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Ciao a tutti, ho un problema con il mio samsung next, ho effettuato un ripristino, ma adesso quando apro il play store mi esce l'errore " interruzione imprevista di google play store (com.android.vending)" e mi fa fare l'arresto forzato, non riesco ad aprirlo, ho pure provato ad aggiornarlo esternamente ma nulla...
    Cosa posso fare? grazie mille in anticipo!

  8. #567
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da zaffiro25 Visualizza il messaggio
    Ciao a tutti, ho un problema con il mio samsung next, ho effettuato un ripristino, ma adesso quando apro il play store mi esce l'errore " interruzione imprevista di google play store (com.android.vending)" e mi fa fare l'arresto forzato, non riesco ad aprirlo, ho pure provato ad aggiornarlo esternamente ma nulla...
    Cosa posso fare? grazie mille in anticipo!
    Posta per cortesia uno screen della pagina da gestione applicazioni (o link2sd). Puoi provare a disinstallare e reinstallare. Oppure cancella dati e cache e riavvia.


    e clicca thanks....

  9. #568
    Senior Droid


    Registrato dal
    Jun 2012
    Località
    Verona
    Messaggi
    518

    Ringraziamenti
    151
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Posta per cortesia uno screen della pagina da gestione applicazioni (o link2sd). Puoi provare a disinstallare e reinstallare. Oppure cancella dati e cache e riavvia.
    lo screen di cosa scusa? comunque ho provato a fare ripristini, sia dalle impostazioni che dal boot, ho provato ad aggiornare manualmente il playstore, ma niente...ogni volta apro il playstore mi da questo errore...

  10. #569
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da zaffiro25 Visualizza il messaggio
    lo screen di cosa scusa? comunque ho provato a fare ripristini, sia dalle impostazioni che dal boot, ho provato ad aggiornare manualmente il playstore, ma niente...ogni volta apro il playstore mi da questo errore...
    Niente, non serve.... Piuttosto spiega per cortesia cosa hai provato fin'ora che sinceramente non ho capito molto (di che ripristini parliamo? Cosa intendi per 'boot'?)
    Il consiglio rimane di cancellare dati e cache (impostazioni ➡ memoria ➡ applicaizoni) del play store e riavviare, se non risolve rifai applicando ciò anche a play services. Poi vediamo.


    e clicca thanks....

Pagina 57 di 57 primaprima ... 747555657

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy