CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 12 di 13 primaprima ... 210111213 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 111 a 120 su 129
Discussione:

Problemi con MMS!!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #111
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arthasitaly Visualizza il messaggio
    Guarda, se è vero ciò che dici saresti il primo che conosco a far funzionare gli MMS con il Wi-Fi. Ci dev'essere sicuramente un errore nel tuo cell perchè da quanto ne so dovrebbe esserti impossibile utilizzare il wifi come rete per inviare gli MMS dato che cmq gli mms che invii dovresti pagarli tu dal credito della tua scheda e non dovrebbe pagarli il proprietario della rete a cui ti colleghi col tuo wifi.

    Per me questa è davvero una cosa impossibile, ma se è davvero reale questa cosa che dici allora devo insistere sul fatto che bisogna impostare correttamente l'APN del WEB o del WAP. Tu hai un Galaxy Next se non sbaglio e quindi il tuo APN ideale dovrebbe essere il Wind WAP. In pratica dovresti avere 2 APN: Wind WAP e Wind MMS. Ovviamente devono essere entrambi impostati correttamente. Quello che mi hai postato tu nel post precedente è solo quello degli MMS, ma ti manca il WAP. Dando un'occhiata così come l'hai postato sembra impostato bene quello degli MMS, ma è sempre meglio se lo fai controllare a un operatore WIND.

    Ribadisco il mio precedente consiglio: ti conviene andare in un centro Wind e far controllare i tuoi APN a un addetto all'assistenza clienti. Una volta fatto non ti resta che fare delle prove di invio e ricezione MMS, ma stavolta assicurati che il WiFi sia spento prima di fare le prove perchè dobbiamo fare in modo che il tutto funzioni a Wireless Spento, altrimenti sto problema non si risolverà mai. Prova a fare tutto come ti ho detto e poi fammi sapere, ok? Ciao
    Aspè, quando mi riferisco al fatto che non pago neanche un centesimo, mi riferisco ai costi di connessione, non ai costi dell'MMS (che in realtà verrebbero scalati dal credito della mia scheda, senonchè li ho gratis e non li pago comunque).
    Per quanto riguarda gli APN sul mio cellulare ne ho 4, e a sto punto te li riporto di seguito così capiamo un po'...

    il primo si chiama Wind WAP (impostato da APNitaliani),ed è quello con il pallino verde di selezione acceso, e recita così:

    Nome: wind WAP
    APN: mms.windapndroid
    Proxy: 212.245.255.100
    Porta: 8080
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: http://wap.inwind.it
    MMSC: <non impostato>
    Proxy MMS: <non impostato>
    Porta MMS: <non impostato>
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: apndroid

    Il secondo si chiama wind WEB (impostato da APNitaliani), ha sempre il pallino di selezione, ma ovviamente non è selezionato:

    Nome: wind WEB
    APN: internet.windapndroid
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: <non impostato>
    MMSC: <non impostato>
    Proxy MMS: <non impostato>
    Porta MMS: <non impostato>
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: apndroid

    Il terzo si chiama MMS WIND (configurato a mano con dei dati arrivati direttamente dalla wind tramite email)

    Nome: MMS WIND
    APN: mms.wind
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: <non impostato>
    MMSC: http://mms.wind.it
    Proxy MMS: 212.245.244.100
    Porta MMS: 8080
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: mms

    Il quarto si chiama WIND MMS GPRS (configurato se non ricordo male, con un file autoinstallante arrivato dalla wind tramite sms)

    Nome: WIND MMS GPRS
    APN: mms.wind
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: $mms-gprs-auth-name
    Password: "è presente una password lunghissima, ma non posso vederla"
    Server: <non impostato>
    MMSC: http://mms.wind.it
    Proxy MMS: 212.245.244.100
    Porta MMS: 8080
    MCC: 222
    MNC: 88
    Tipo di autenticazione: PAP
    Tipo APN: mms

    Arthas ovviamente ti ringrazio per il tempo che stai perdendo per leggerti sto papiro e scusami l'insistenza.
    Magari se qualcun'altro ha il "NEXT" con la wind, può aiutarmi a verificare gli APN e vedere cosa va e cosa non va...

    grazie assai...

  2.  
  3. #112
    Androidiano L'avatar di Arthasitaly


    Registrato dal
    Mar 2011
    Località
    Senago (MI)
    Messaggi
    136
    Smartphone
    Samsung Galaxy S e Galaxy ACE

    Ringraziamenti
    1
    Ringraziato 18 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da globe1412 Visualizza il messaggio
    Aspè, quando mi riferisco al fatto che non pago neanche un centesimo, mi riferisco ai costi di connessione, non ai costi dell'MMS (che in realtà verrebbero scalati dal credito della mia scheda, senonchè li ho gratis e non li pago comunque).
    Per quanto riguarda gli APN sul mio cellulare ne ho 4, e a sto punto te li riporto di seguito così capiamo un po'...

    il primo si chiama Wind WAP (impostato da APNitaliani),ed è quello con il pallino verde di selezione acceso, e recita così:

    Nome: wind WAP
    APN: mms.windapndroid
    Proxy: 212.245.255.100
    Porta: 8080
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: http://wap.inwind.it
    MMSC: <non impostato>
    Proxy MMS: <non impostato>
    Porta MMS: <non impostato>
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: apndroid

    Il secondo si chiama wind WEB (impostato da APNitaliani), ha sempre il pallino di selezione, ma ovviamente non è selezionato:

    Nome: wind WEB
    APN: internet.windapndroid
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: <non impostato>
    MMSC: <non impostato>
    Proxy MMS: <non impostato>
    Porta MMS: <non impostato>
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: apndroid

    Il terzo si chiama MMS WIND (configurato a mano con dei dati arrivati direttamente dalla wind tramite email)

    Nome: MMS WIND
    APN: mms.wind
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: <non impostato>
    Password: <non impostato>
    Server: <non impostato>
    MMSC: http://mms.wind.it
    Proxy MMS: 212.245.244.100
    Porta MMS: 8080
    MCC: 222
    MNC: 88
    Tipo di autenticazione: <non impostato>
    Tipo APN: mms

    Il quarto si chiama WIND MMS GPRS (configurato se non ricordo male, con un file autoinstallante arrivato dalla wind tramite sms)

    Nome: WIND MMS GPRS
    APN: mms.wind
    Proxy: <non impostato>
    Porta:<non impostato>
    Nome utente: $mms-gprs-auth-name
    Password: "è presente una password lunghissima, ma non posso vederla"
    Server: <non impostato>
    MMSC: http://mms.wind.it
    Proxy MMS: 212.245.244.100
    Porta MMS: 8080
    MCC: 222
    MNC: 88
    Tipo di autenticazione: PAP
    Tipo APN: mms

    Arthas ovviamente ti ringrazio per il tempo che stai perdendo per leggerti sto papiro e scusami l'insistenza.
    Magari se qualcun'altro ha il "NEXT" con la wind, può aiutarmi a verificare gli APN e vedere cosa va e cosa non va...

    grazie assai...
    Allora, forse ho capito il tuo problema, ma bisogna fare delle prove perchè non sono sicuro.

    Allora, intanto non serve a niente tenersi 2 APN per internet perchè ne serve solo uno e, dato che per il Next l'APN ideale è quello chiamato Wind WAP, il Wind WEB va eliminato. Dopodichè devi entrare nell'APN chiamato Wind WAP e cambiare la parte che ti ho scritto in ROSSO nella tua citazione. In pratica, alla voce 'Tipo APN' non devi lasciarci APNdroid, ma devi mettere l'opzione 'Internet' o 'Internet + MMS' (provali entrambi e in quest'ordine finchè non vedi funzionare gli mms). Dopodichè spegni il WiFi e fai le solite prove di invio/ricezione MMS. Se non dovesse ancora funzionare, allora credo che bisognerà fare 2 cose: 1- eliminare uno dei due APN degli MMS; 2- Cancellare l'APN del WAP impostato con 'APN italiani' (xchè a volte puo capitare che sia sbagliato) e fartene inviare uno via sms autoinstallante, oppure prima di cancellarlo potresti sempre andare in un centro Wind e fartelo controllare da un assistente alla clientela. Cmq per il momento cambia quel parametro che ti ho detto nel Wind WAP e cancella il Wind WEB e poi fammi sapere.
    Ovviamente, non appena avrai cancellato il Wind WEB, il pallino verde andrà sul Wind WAP. Ciao
    Se sono stato utile datemi un 'Thanks'

    ☺☻ ☻☺

  4. #113
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arthasitaly Visualizza il messaggio
    Allora, forse ho capito il tuo problema, ma bisogna fare delle prove perchè non sono sicuro.

    Allora, intanto non serve a niente tenersi 2 APN per internet perchè ne serve solo uno e, dato che per il Next l'APN ideale è quello chiamato Wind WAP, il Wind WEB va eliminato. Dopodichè devi entrare nell'APN chiamato Wind WAP e cambiare la parte che ti ho scritto in ROSSO nella tua citazione. In pratica, alla voce 'Tipo APN' non devi lasciarci APNdroid, ma devi mettere l'opzione 'Internet' o 'Internet + MMS' (provali entrambi e in quest'ordine finchè non vedi funzionare gli mms). Dopodichè spegni il WiFi e fai le solite prove di invio/ricezione MMS. Se non dovesse ancora funzionare, allora credo che bisognerà fare 2 cose: 1- eliminare uno dei due APN degli MMS; 2- Cancellare l'APN del WAP impostato con 'APN italiani' (xchè a volte puo capitare che sia sbagliato) e fartene inviare uno via sms autoinstallante, oppure prima di cancellarlo potresti sempre andare in un centro Wind e fartelo controllare da un assistente alla clientela. Cmq per il momento cambia quel parametro che ti ho detto nel Wind WAP e cancella il Wind WEB e poi fammi sapere.
    Ovviamente, non appena avrai cancellato il Wind WEB, il pallino verde andrà sul Wind WAP. Ciao
    Arieccomi
    allora, ho seguito alla lettera quello che mi hai detto. Premetto che tutto quello che ho fatto l'ho fatto a wireless spento.
    Per prima cosa ho eliminato l'apn "wind web", sono entrato nell'apn "wind wap" e ho cambiato il parametro che mi hai indicato sia con la dicitura "internet" che con "internet+mms", ho fatto una prova di invio con entrambe le configurazioni e non ha funzionato, riportandomi sempre lo stesso messaggio "il servizio non è disponibile, riprova quando sarà disponibile di nuovo". A sto punto come hai detto tu ho eliminato uno dei due apn degli mms, in particolare ho eliminato "wind mms gprs" e sono rimasto quindi con "mms wind" e "wind wap", ho fatto le prove ma niente, mi esce lo stesso messaggio di impossibilità all'invio. Dopodichè ho chiamato la wind e mi sono fatto mandare il messaggio autoinstallante, ho installato, e l'apn che mi sono ritrovato con l'autoinstallante è stato di nuovo "wind mms gprs". Ho fatto le prove ma niente!
    A sto punto ho cancellato qualsiasi cosa, ho tolto tutti gli APN presenti nel cellulare, mi sono recato presso un centro wind e mi sono fatto rimandare l'autoinstallante. Ho installato e in questo momento è presente SOLO l'apn "wind mms gprs", ho provato a mandare l'mms e ancora niente!!!

    La morale della favola? dopo aver fatto sto casino di giuda ho riattivato il wifi e L'MMS me la inviato come se nulla fosse
    che faccio? ci rinuncio? lo bagno nell'acqua santa? mi faccio benedire?

  5. #114
    Androidiano L'avatar di Arthasitaly


    Registrato dal
    Mar 2011
    Località
    Senago (MI)
    Messaggi
    136
    Smartphone
    Samsung Galaxy S e Galaxy ACE

    Ringraziamenti
    1
    Ringraziato 18 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da globe1412 Visualizza il messaggio
    Arieccomi
    allora, ho seguito alla lettera quello che mi hai detto. Premetto che tutto quello che ho fatto l'ho fatto a wireless spento.
    Per prima cosa ho eliminato l'apn "wind web", sono entrato nell'apn "wind wap" e ho cambiato il parametro che mi hai indicato sia con la dicitura "internet" che con "internet+mms", ho fatto una prova di invio con entrambe le configurazioni e non ha funzionato, riportandomi sempre lo stesso messaggio "il servizio non è disponibile, riprova quando sarà disponibile di nuovo". A sto punto come hai detto tu ho eliminato uno dei due apn degli mms, in particolare ho eliminato "wind mms gprs" e sono rimasto quindi con "mms wind" e "wind wap", ho fatto le prove ma niente, mi esce lo stesso messaggio di impossibilità all'invio. Dopodichè ho chiamato la wind e mi sono fatto mandare il messaggio autoinstallante, ho installato, e l'apn che mi sono ritrovato con l'autoinstallante è stato di nuovo "wind mms gprs". Ho fatto le prove ma niente!
    A sto punto ho cancellato qualsiasi cosa, ho tolto tutti gli APN presenti nel cellulare, mi sono recato presso un centro wind e mi sono fatto rimandare l'autoinstallante. Ho installato e in questo momento è presente SOLO l'apn "wind mms gprs", ho provato a mandare l'mms e ancora niente!!!

    La morale della favola? dopo aver fatto sto casino di giuda ho riattivato il wifi e L'MMS me la inviato come se nulla fosse
    che faccio? ci rinuncio? lo bagno nell'acqua santa? mi faccio benedire
    ?
    Beh Globe, solo di una cosa sono certo: ti serve per forza un APN WAP perchè il solo APN degli MMS non basta. Difatti sapevo che sull'android c'è sempre bisogno di un qualcosa che indichi al cell come collegarsi alla rete per gli mms. Su questo non ci sono dubbi.

    Però purtroppo non so più cos'altro suggerirti. Sinceramente da quanto ne so (ovviamente sempre nei limiti della mia esperienza perchè comunque non sono un mago dei dispositivi android) il Wifi non è connesso in alcun modo agli mms, per cui non capisco come ti possano funzionare quando lo attivi. Sinceramente credo che ci sia qualcosa che non va negli APN. Dato che l'apn degli mms te l'hanno inviato loro (per cui difficilmente puo capitare che sia impostato male), allora magari era sbagliato l'apn del WAP. Cmq arrivati a questo punto persino io ho esaurito le idee (nonostante il fatto che tutto ciò che so l'ho imparato sulle spalle del mio portafogli perchè a furia di prove ho finito palate di soldi in credito). Mi spiace di non essere riuscito ad aiutarti a risolvere il tuo problema. Spero solo che qualcuno più esperto di me ti risponda e ti possa dare una mano. In ogni caso continuerò a leggere questo Thread in modo che se ci sarà mai qualcuno in grado di suggerirti una soluzione migliore ne prendo atto anch'io nel caso mi capiti il tuo stesso problema. Mi dispiace molto. Ti auguro che tu possa risolvere il tuo problema. Ciao
    Se sono stato utile datemi un 'Thanks'

    ☺☻ ☻☺

  6. #115
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arthasitaly Visualizza il messaggio
    Beh Globe, solo di una cosa sono certo: ti serve per forza un APN WAP perchè il solo APN degli MMS non basta. Difatti sapevo che sull'android c'è sempre bisogno di un qualcosa che indichi al cell come collegarsi alla rete per gli mms. Su questo non ci sono dubbi.

    Però purtroppo non so più cos'altro suggerirti. Sinceramente da quanto ne so (ovviamente sempre nei limiti della mia esperienza perchè comunque non sono un mago dei dispositivi android) il Wifi non è connesso in alcun modo agli mms, per cui non capisco come ti possano funzionare quando lo attivi. Sinceramente credo che ci sia qualcosa che non va negli APN. Dato che l'apn degli mms te l'hanno inviato loro (per cui difficilmente puo capitare che sia impostato male), allora magari era sbagliato l'apn del WAP. Cmq arrivati a questo punto persino io ho esaurito le idee (nonostante il fatto che tutto ciò che so l'ho imparato sulle spalle del mio portafogli perchè a furia di prove ho finito palate di soldi in credito). Mi spiace di non essere riuscito ad aiutarti a risolvere il tuo problema. Spero solo che qualcuno più esperto di me ti risponda e ti possa dare una mano. In ogni caso continuerò a leggere questo Thread in modo che se ci sarà mai qualcuno in grado di suggerirti una soluzione migliore ne prendo atto anch'io nel caso mi capiti il tuo stesso problema. Mi dispiace molto. Ti auguro che tu possa risolvere il tuo problema. Ciao
    Tranquillo Arthas, anzi grazie a te per aver provato a capirci qualcosa!
    Cmq giusto per la cronaca...con tutto quel casino che ho fatto mi si era rincoglionito il cellulare e l'ho dovuto resettare e riportare alle impostazioni di fabbrica
    Ora per i prossimi mesi non voglio più sentire parlare di MMS o di APN...
    Se qualcuno pensa di potermi ancora dare una mano ovviamente si faccia avanti!

    Grazie assai!

  7. #116
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arthasitaly Visualizza il messaggio
    Guarda, se è vero ciò che dici saresti il primo che conosco a far funzionare gli MMS con il Wi-Fi. Ci dev'essere sicuramente un errore nel tuo cell perchè da quanto ne so dovrebbe esserti impossibile utilizzare il wifi come rete per inviare gli MMS dato che cmq gli mms che invii dovresti pagarli tu dal credito della tua scheda e non dovrebbe pagarli il proprietario della rete a cui ti colleghi col tuo wifi. Per me questa è davvero una cosa impossibile, ma se è davvero reale questa cosa che dici allora devo insistere sul fatto che bisogna impostare correttamente l'APN del WEB o del WAP. Tu hai un Galaxy Next se non sbaglio e quindi il tuo APN ideale dovrebbe essere il Wind WAP. In pratica dovresti avere 2 APN: Wind WAP e Wind MMS. Ovviamente devono essere entrambi impostati correttamente. Quello che mi hai postato tu nel post precedente è solo quello degli MMS, ma ti manca il WAP. Dando un'occhiata così come l'hai postato sembra impostato bene quello degli MMS, ma è sempre meglio se lo fai controllare a un operatore WIND.

    Ribadisco il mio precedente consiglio: ti conviene andare in un centro Wind e far controllare i tuoi APN a un addetto all'assistenza clienti. Una volta fatto non ti resta che fare delle prove di invio e ricezione MMS, ma stavolta assicurati che il WiFi sia spento prima di fare le prove perchè dobbiamo fare in modo che il tutto funzioni a Wireless Spento, altrimenti sto problema non si risolverà mai. Prova a fare tutto come ti ho detto e poi fammi sapere, ok? Ciao
    stesso problema come vi ho gia riferito ma stranamente in tutte le prove fatte pure a ma mms si leggono con wifi collegato....non ho collegato il credito xche ho promozione sms con tim e non li pago...in tutti gli altri casi resto in attesa del download che non..avviene!!non so proprio che fare..

  8. #117
    Androidiano L'avatar di Arthasitaly


    Registrato dal
    Mar 2011
    Località
    Senago (MI)
    Messaggi
    136
    Smartphone
    Samsung Galaxy S e Galaxy ACE

    Ringraziamenti
    1
    Ringraziato 18 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da gcarlo Visualizza il messaggio
    stesso problema come vi ho gia riferito ma stranamente in tutte le prove fatte pure a ma mms si leggono con wifi collegato....non ho collegato il credito xche ho promozione sms con tim e non li pago...in tutti gli altri casi resto in attesa del download che non..avviene!!non so proprio che fare..
    Ciao Gcarlo. Purtroppo anche a te devo dare la stessa risposta che ho dato a Globe, cioè nel senso che se il tuo problema è uguale al suo (cioè che gli MMS funzionano solo a WiFi acceso) allora non sò proprio come aiutarvi e mi dispiace davvero tantissimo dato che conosco il Next e so che è un ottimo cellulare, soprattutto se si pensa che è uno dei dispositivi android con il prezzo più accessibile. Sinceramente sapevo che il WIFI non centrava nulla con le connessioni 3G/HDSPA/GPRS (anche perchè altrimenti mi sarei organizzato di conseguenza per non pagare dato che sulla sim non ho nessuna promozione e ho cmq la rete WIFI a casa, per cui almeno quelli inviati da casa non li avrei pagati) ma stando alle vostre testimonianze allora devo ricredermi (anche se sinceramente credo proprio che la vostra condizione sia dovuta a un qualche tipo di errore o Bug dei programmi che avete installato. In ogni caso non sò davvero come aiutarvi. Vi assicuro che ce l'ho messa tutta e vi ho riportato (in questo thread) tutto ciò che sapevo riguardo agli mms, al blocco delle connessioni indesiderate e all'uso di programmi di messaggistica alternativi. Più di così non so. Spero per voi che prima o poi si faccia avanti qualcuno più esperto di me. Ciao
    Se sono stato utile datemi un 'Thanks'

    ☺☻ ☻☺

  9. #118
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arthasitaly Visualizza il messaggio
    Ciao Gcarlo. Purtroppo anche a te devo dare la stessa risposta che ho dato a Globe, cioè nel senso che se il tuo problema è uguale al suo (cioè che gli MMS funzionano solo a WiFi acceso) allora non sò proprio come aiutarvi e mi dispiace davvero tantissimo dato che conosco il Next e so che è un ottimo cellulare, soprattutto se si pensa che è uno dei dispositivi android con il prezzo più accessibile. Sinceramente sapevo che il WIFI non centrava nulla con le connessioni 3G/HDSPA/GPRS (anche perchè altrimenti mi sarei organizzato di conseguenza per non pagare dato che sulla sim non ho nessuna promozione e ho cmq la rete WIFI a casa, per cui almeno quelli inviati da casa non li avrei pagati) ma stando alle vostre testimonianze allora devo ricredermi (anche se sinceramente credo proprio che la vostra condizione sia dovuta a un qualche tipo di errore o Bug dei programmi che avete installato. In ogni caso non sò davvero come aiutarvi. Vi assicuro che ce l'ho messa tutta e vi ho riportato (in questo thread) tutto ciò che sapevo riguardo agli mms, al blocco delle connessioni indesiderate e all'uso di programmi di messaggistica alternativi. Più di così non so. Spero per voi che prima o poi si faccia avanti qualcuno più esperto di me. Ciao
    Ciao Arthasitaly..per il problema mms al momento rinuncio xche non saprei che altro provare...voglio invece ringraziarti pubblicamente non solo per i suggerimenti dati ma soprattutto per la disponibilità e la pazienza dimostrata.Grazie!!

  10. #119
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti..ultimo aggiornamento giusto per farvi sorridere un po......dopo varie tel al servizio assistenza Tim e alcune modifiche suggerite (tra l'altro mi hanno chiesto di impostare tim mms con la sigla "unico.tim.it".....ed altre amenità del tipo aggiungere pure tim web che io avevo tolto dopo aver letto tutti i post......risultato finale?...se prima almeno con connessione wifi da casa spedivo e ricevevo mms senza problemi ora non funziona piu nulla!!!...resta funzionante la connettivita ad internet sia con che senza wifi.

  11. #120
    Androidiano L'avatar di Arthasitaly


    Registrato dal
    Mar 2011
    Località
    Senago (MI)
    Messaggi
    136
    Smartphone
    Samsung Galaxy S e Galaxy ACE

    Ringraziamenti
    1
    Ringraziato 18 volte in 16 Posts
    Predefinito

    Gcarlo, la connessione a internet ti resta attiva semplicemente xche' hai cambiato l'apn di internet e cosi' facendo, Apndroid non si e' potuto impostare in automatico sul tuo nuovo apn. X risolvere il problema ti basta aprire APNdroid e clikkare 2 volte sul tasto centrale in alto in modo da attivare e disattivare la lucetta verde. Cosi' facendo ti roapparira', nella barra in alto, l'iconcina di apndroid con la scritta OFF, chiaro segnale che ora APNdroid ha disattivato i tuoi apn x internet. Appena riesci a fare questa prova fammi sapere se hai risolto. Ciao


    Inviato dal mio GT-I9000 usando Androidiani App
    Se sono stato utile datemi un 'Thanks'

    ☺☻ ☻☺

  12. Il seguente Utente ha ringraziato Arthasitaly per il post:

    gcarlo (07-08-11)

Pagina 12 di 13 primaprima ... 210111213 ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 12-06-12, 20:30
  2. 04-06-12, 23:48

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy