CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Aggiornamento a 4.4.2 e volume bassissimo!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aggiornamento a 4.4.2 e volume bassissimo!

    Salve a tutti, probabilmente ci sono giÓ altri tread come questo ma non ne ho trovato nessuni specifico. Ho un Samsung S5570, ho caricato la 4.4.2 (dovrebbe essere la kitkat) Cyanogenmode, mi ha dato diversi problemi ma sono riuscito a risolverli tutti...o quasi...il volume quando ascolto musica con le cuffie Ŕ veramente basso, ho settato tutti i volumi al massimo, ma niente... prima con la vecchia rom suonava come si deve...come posso risolvere?? cambiare riproduttore multimediale mi aiuterebbe?? fatemi sapere, la musica mi serve...e mi serve potente XD

  2.  
  3. #2
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    58,307
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,771 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da IlPatrich Visualizza il messaggio
    Salve a tutti, probabilmente ci sono giÓ altri tread come questo ma non ne ho trovato nessuni specifico. Ho un Samsung S5570, ho caricato la 4.4.2 (dovrebbe essere la kitkat) Cyanogenmode, mi ha dato diversi problemi ma sono riuscito a risolverli tutti...o quasi...il volume quando ascolto musica con le cuffie Ŕ veramente basso, ho settato tutti i volumi al massimo, ma niente... prima con la vecchia rom suonava come si deve...come posso risolvere?? cambiare riproduttore multimediale mi aiuterebbe?? fatemi sapere, la musica mi serve...e mi serve potente XD
    La cyano non Ŕ un aggiornamento
    ╚ una custom Rom, quindi sei nella sezione sbagliata

    Chiedi nel thread della rom, che trovi in sezione modding

    Chiudo

  4. Il seguente Utente ha ringraziato dieguccio per il post:

    Gege98 (08-05-14)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy