CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

problema connessione wireless con router di casa

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    problema connessione wireless con router di casa

    per iniziare un saluto a tutto il forum dato che questo e il mio primo messaggio

    possiedo il samsung in questione da circa una settimana e devo dire che sono soddisfatto dell'acquisto....però ho un problema con la connessione wireless di casa mia cioè non c'è verso di farlo connettere al modem...premetto che si collegano tranquillamente al modem sia la nintendo wii un nokia 5800 e un samsung 5250 ma questo nada de nada.Chiedo lumi a qualche esperto sul cosa dovrei fare o settare sia sul cellulare/modem ecc.ecc... grazie per l'aiuto

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Riesci connettere il cell al modem e non riesci a navigare oppure non si connette proprio? Che tipo di dispostivo wifi usi?La connessione è protette con sistema wep/wpa?

  4. #3
    Baby Droid


    Registrato dal
    Apr 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [QUOTE=sekkyo;386278]Riesci connettere il cell al modem e non riesci a navigare oppure non si connette proprio? Che tipo di dispostivo wifi usi?La connessione è protette con sistema wep/wpa?[/QUOTE ]
    Non si collega proprio al modem sweex M0251 protetto con psw wep/wpa,mentre tutti gli altri dispositivi si collegano tranquillamente.Credo che sia proprio un problema android visto che avevo lo stesso problema con il samsung gt i5500....bhoo non so proprio cosa fare


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy