CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

[wi-fi] problema navigazione

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2011
    LocalitÓ
    Taranto
    Messaggi
    3
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [PROBLEMA - risolto] navigazione tramite wi-fi

    Buonasera a tutti, nonostante riesca a collegarmi al router adsl, nel browser ricevo sempre l'errore "Pagina web non disponibile".
    Anche quando apro l' applicazione YouTube non riesco a visualizzare alcun video, come se fossi disconnesso.
    Come posso risolvere?
    Ultima modifica di Alx89; 03-10-11 alle 16:25

  2.  
  3. #2
    Baby Droid L'avatar di Frankie1988


    Registrato dal
    Sep 2011
    LocalitÓ
    Vigevano
    Messaggi
    13
    Smartphone
    Samsung S5570

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Prova ad aggiornare il firmware dell router se ne hai la possibilitÓ. A me, stesso problema, ho risolto.

  4. Il seguente Utente ha ringraziato Frankie1988 per il post:

    Alx89 (02-10-11)

  5. #3
    Baby Droid


    Registrato dal
    Sep 2011
    LocalitÓ
    Taranto
    Messaggi
    3
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in alternativa si pu˛ fare qualcosa?
    pu˛ essere un problema di configurazione dello smartphone?

  6. #4
    Baby Droid L'avatar di Frankie1988


    Registrato dal
    Sep 2011
    LocalitÓ
    Vigevano
    Messaggi
    13
    Smartphone
    Samsung S5570

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    99% delle volte Ŕ il router o qualche sua impostazione.
    Cmq https://market.android.com/details?i...=search_result dovrebbe aiutarti.

  7. #5
    Senior Droid L'avatar di danielebmw320


    Registrato dal
    Feb 2011
    LocalitÓ
    Trentino
    Messaggi
    784
    Smartphone
    trasformer prime+ S2+S4

    Ringraziamenti
    237
    Ringraziato 151 volte in 127 Posts
    Predefinito

    Quote Originariamente inviato da Alx89 Visualizza il messaggio
    Buonasera a tutti, nonostante riesca a collegarmi al router adsl, nel browser ricevo sempre l'errore "Pagina web non disponibile".
    Anche quando apro l' applicazione YouTube non riesco a visualizzare alcun video, come se fossi disconnesso.
    Come posso risolvere?
    resetta il router..altrimenti hai qualche problema di IP...cosa ti da al momento dell'assegnazione del IP??
    le altre applicazione apparte il browser che hanno bisogno di connessione come vanno??
    S4 Blumak2000 V1 Lollipoppata(andato)
    LG G3 16 gb(andato)
    Oneplu one 64gb(andato)
    huawei P8
    oneplus 2

  8. #6
    Baby Droid


    Registrato dal
    Sep 2011
    LocalitÓ
    Taranto
    Messaggi
    3
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho risolto chiamando il 187 e ho richiesto l'aggiornamento del firmware, di conseguenza la modalitÓ di connessione Ŕ passata da "bridged" a "bridged+routed" (il mio router Ŕ un Gate 2 plus Wi-fi)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy