CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

[problema] spegnimento schermo molto frequente!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    [problema] spegnimento schermo molto frequente!!

    Ciao a tutti,

    oggi sono giunta alla disperazione quando al mio Galaxy si è per l'ennesima volta bloccato lo schermo. In passato mi era capitato che, al termine di chiamate, lo schermo non si riprendesse, rimanendo nero nonostante io toccassi il tasto centrale o quello di accensione. Dovevo quindi staccare la batteria, e una volta riacceso il telefono pareva funzionare normalmente. Avevo attribuito l'origine del problema all'app di AVG, in base a quanto letto su alcune discussioni. Rimossa la app, e installato Antivirus Free, il problema pareva non ripetersi se non molto di rado, e comunque non in concomitanza con chiamate. Oggi invece la cosa è accaduta già cinque volte, e a telefono inutilizzato!!


    avete mai avuto problemi simili? come si può risolvere?
    grazie in anticipo
    liz

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    capita anche a me, forse dopo che ho aggiornato il software del cell. Ad ogni modo è un disastro perché se uno fa una chiamata e non ha risposta quello continua a squillare all'infinito, magari facendo scattare segreterie varie. L'unica soluzione resta spegnere ogni volta l'apparecchio ma questa è una non soluzione

  4. #3
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in realtà ho provato anch'io a vedere che succedeva aggiornando il software, e per ora il problema non si è ripresentato! sembra funzionare tutto alla grande! hai aggiornato di recente?

  5. #4
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    No era in effetti era apparentemente legato al cover: l'ho tolto e il problema sembra sparito.. SE è sparito

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy