CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

kies non carica più la rubrica !?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    kies non carica più la rubrica !?

    Ciao a tutti,
    circa un mese fa ho collegato lo smartphone al pc per il backup, ho aperto kies come al solito e mi ha segnalato un aggiornamento del programma.
    Ho fatto l'installazione e da quel momento quando provo a caricare la rubrica dello smartphone arriva a 2% poi esce un messaggio d'errore. Nessun problema per multimedia ecc..
    Da allora ho reinstallato la versione precedente, sono passato ad una ancora più nuova uscita nel frattempo (2.1.0.11095_121_6) ma non cambia nulla!
    Oggi, mi sono deciso ad aggiornare il firmware (gingerbread) ma il problema resta!

    Qualche consiglio? Reset del terminale? :-(
    In pratica l'unica cosa che mi interessava di kies era fare il backup della rubrica, ora tra l'altro, anche facendo il backup x altre vie, con kies non riuscirei comunque a caricarlo.

    L'unica applicazione che accede alla rubrica dovrebbe essere handcent sms, ma mi sembra che non mi avesse dato problemi.

    p.s. quando cerco di accedere alla rubrica con kies e mi da l'errore poi il drive del mio pc impazzisce, comincia a lavorare ininterrottamente finchè non chiudo il programma, boh!

  2.  
  3. #2
    Baby Droid L'avatar di KenFalco


    Registrato dal
    Sep 2011
    Località
    Como
    Messaggi
    5
    Smartphone
    Galaxy Next (GT-S5570)

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    io ho lo stesso problema.... (firmware GINGERBREAD.XIKQC)

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy